Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Octavia 1 liftback - Zbita szyba, El wire, ogrzewanie tylnej szyby, przycisk ogr

15 Sty 2019 00:03 453 30
  • Poziom 5  
    Witam. Wpadlem na pomysł by do swojej Octavii wmontować oświetlenie Led El Wire. Zacząłem od zamontowania na desce rozdzielczej nad zegarami. Podłączyłem się pod przycisk od ogrzewania szyby, bo tylko tam mogłem się wmontować by to oświetlenie działało mi juz po włączeniu świateł postojowych. Działało, wiec fajnie, złożyłem plastiki i bylo spoko. Zeszlo mi sie z tym 3 godziny bo robiłem to wszystko pierwszy raz. Niestety zakończyło się to wszystko zbita szybą w tylnej klapie. Chwile wcześniej pojechałem pochwalić sie koledze tym bajeranckim oświetleniem, kolega wsiadł do samochodu, minęło 10 sekund i nagle słyszymy głośny trzask. Myślałem, że to butla, otworzyłem klapę bagażnika, ale okazało się, ze to nie była butla. Zamknąłem klapę i cała szyba wpadła do środka. Chciałbym się zapytać czy to wina tego, że podłączyłem się pod przycisk ogrzewania szyby? Coś mogłem zrobić źle? Pozdrawiam.
  • Poziom 26  
    Niefortunny zbieg okoliczności

    Moderowany przez CameR:

    Usunięto wulgaryzm.
    Reg. 3.1.5-3.1.7 Nie wysyłaj treści, które naruszają dobre obyczaje.

  • Poziom 5  
    Moze ktoś inny jeszcze siw wypowie? Podlaczylem dwa kabelki od swiecidełka do dwoch z czterech kabelkow (cienkich niebieski i brazowy). Czy podgrzewanie w ten sposob moglo byc caly czas uruchomione bez mojej wiedzy (nie zapalona diodka w przycisku) i pęknięcie powstalo w skutek zbyt duzego nagrzania i różnicy temperatur?
    Bo boje się, że jesli tego swiecidelka nie odlacze to peknie mi druga szyba.

  • Poziom 43  
    Jeszcze nie odlaczyleś?

  • Moderator Zabezpieczeń Pojazdów
    p2soelo3 napisał:
    boje się, że jesli tego swiecidelka nie odlacze to peknie mi druga szyba

    Weź miernik lub żarówkę z kabelkami i sprawdź czy na zaciskach ogrzewania tylnej szyby jest cały czas zasilanie.
  • Poziom 26  
    ludzie Wy na poważnie myślicie że to od tego pękło czy robicie człowieka w jajo?? bo mi już ręce opadają czytając niektóre posty na elektrodzie :crazyeyes:
  • Poziom 11  
    U mnie w starym passacie b4 jak włączyłem grzanie tylnej szyby włącznikiem to tak jest niewylaczone chyba już z miesiąc. Od razu po zapłonie grzeje czy trzeba czy nie. I n żadna szyba nie pęka. W Lagunie 2 też mam tak samo i nic się nie stało.
  • Poziom 43  
    A ja mam e46 kombi ze standardowa usterka, przetarte wiazki tylnej szyby. Jak zaczalem testowac czy cos dziala (prad dochodzi) to w kilka minut zrobilo wzery na sciezkach wzdluz calej krawedzi, oprocz dwoch nieprzetartych sciezek. Jeszcze tak parenascie minut i szyba by pieknie wpadla do bagaznika. Takze jak gdzies upala to niestety moze. U mnie upalalo lukiem elektrycznym (widac go bylo) nie cieplem. Sprawdz czy sciezki w porzadku a jesli tak, zrob pomiary.
    P. S. Nie mam mozliwosci uzycia polskicg znakow na urzadzeniu, z ktorego pisze ten post.
  • Poziom 5  
    sosarek napisał:
    Jeszcze nie odlaczyleś?


    Jeszcze nie, bo byl pozny wieczór, w dodatku pafal deszcz, nie mam garażu wiec nie bylo
    czasu, trzeba bylo szybko ostreczować i zaprowadzilem do szwagra bo on ma garaż.

    Dodano po 2 [minuty]:

    CameR napisał:
    p2soelo3 napisał:
    boje się, że jesli tego swiecidelka nie odlacze to peknie mi druga szyba

    Weź miernik lub żarówkę z kabelkami i sprawdź czy na zaciskach ogrzewania tylnej szyby jest cały czas zasilanie.


    Sprawdze we czwartek przed montazem szyby. Do tego czasu samochod bedzie stal u Szwagra. Dam znac we czwartek co i jak 👍

    Dodano po 4 [minuty]:

    piachu1994 napisał:
    Jeżeli sprawdziłeś i podłączyłeś pod oświetlenie przycisku to zwykły zbieg okoliczności.


    Tzn sprawdzilem na wtyczce od ogrzewania, przykladajac kabelki od oswietlenia el wire. Swiecilo to podlaczylem 🌋

    Dodano po 3 [minuty]:

    Carrrot napisał:
    U mnie w starym passacie b4 jak włączyłem grzanie tylnej szyby włącznikiem to tak jest niewylaczone chyba już z miesiąc. Od razu po zapłonie grzeje czy trzeba czy nie. I n żadna szyba nie pęka. W Lagunie 2 też mam tak samo i nic się nie stało.


    Tu nie chodzi o to ze Tu masz wlaczone ogrzewanie szyby juz miesiac tylko o to czy nie szło jakies zwarcie co moglo spowodowac wysoką temperature i wtedy ebło.
  • Poziom 43  
    p2soelo3 napisał:
    Tzn sprawdzilem na wtyczce od ogrzewania, przykladajac kabelki od oswietlenia el wire. Swiecilo to podlaczylem 🌋
    To już nie miałeś gdzie podłaczyć ? Szkoda, że nie do sterownika SRSu. :D

    p2soelo3 napisał:
    . Podłączyłem się pod przycisk od ogrzewania szyby, bo tylko tam mogłem się wmontować by to oświetlenie działało mi juz po włączeniu świateł postojowych.
    Ciekawostka techniczna. :D
    Co do meritum sprawy ,,szybowej" nie sądzę, by pękła od tego, co nie umniejsza faktu bzdurnego podłączenia. A widzisz ty jeszcze coś na drodze w nocy z takim oświetleniem ?
  • Poziom 11  
    p2soelo3 napisał:


    Tu nie chodzi o to ze Tu masz wlaczone ogrzewanie szyby juz miesiac tylko o to czy nie szło jakies zwarcie co moglo spowodowac wysoką temperature i wtedy ebło.

    U świadom sobie jak jest zbudowana grzałka tylnej szyby to zrozumiesz jakie pierdoly opowiadasz.
  • Poziom 43  
    Szyba nie pękła od ogrzewania,po to jest ogrzewanie aby grzało. Nawet może non stop. Albo naprężenie mechaniczne albo uderzenie. Innej opcji brak. Jak czytam bzdury o wyżeraniu i łuku elektrycznym to ....
  • Poziom 26  
    ludzie opamiętajcie się hahahahahah dawno się tak nie ubawiłem czytając takie pierdoły :)

    a może autor pochwali się gdzie miał zamontowane to "oświetlenie" ? bo może wepchnął je gdzieś koło uszczelki tylnej klapy i szyba pękła........
  • Poziom 43  
    andrzej20001 napisał:
    Szyba nie pękła od ogrzewania,po to jest ogrzewanie aby grzało. Nawet może non stop. Albo naprężenie mechaniczne albo uderzenie. Innej opcji brak. Jak czytam bzdury o wyżeraniu i łuku elektrycznym to ....

    Zapraszam na oględziny do Łodzi, szyby nie wymieniałem i kolejnych prób przywrócenia wiązek do życia nie było, więc można zobaczyć na własne oczy a jak zadeklarujesz zakup nowej, jak ta pęknie, to dam Ci nawet pobawić się ogrzewaniem, wieczorem fajnie widać niebieskie wyładowania na miejscach przetarć od uszczelki.
  • Poziom 26  
    @helmud7543 a mierzone było natężenie tego prądu?? nie wierzę że bezpiecznik to utrzymał

    p.s. daj foto tej szyby
  • Poziom 11  
    Na starej szybie w lagunie miałem wyzarte większość ścieżek od ogrzewania, prawdopobnie od luków elektrycznych. I jakoś przed 11 lat szyba nie pękła. Więc nie uwierzę w takie bajki. Musiało by auto stać na -30 kilka dni a ścieżka palić się żywym ogniem żeby naprężenie rozwalił szybę.
  • Poziom 26  
    Carrrot napisał:
    prawdopobnie od luków elektrycznych.
    te ścieżki sypią się albo po mechanicznych uszkodzeniach (np. piesek w bagażniku musiał by pazurami drapać po szybie) albo ze starości gubią się połączenia

    a co niektórzy robią z tylnej szyby spawarkę hehe :)
  • Poziom 26  
    no to są mechaniczne uszkodzenia nic innego
  • Poziom 43  
    Nie widziałem łuku na 12V , no za stary jestem chyba... oczy nie te.
  • Poziom 43  
    Ok, żeby była jasność, jak go kupiłem ogrzewanie nie działało-przewód od klapy. I nie twierdzę że pęknie ale wżery mam więc nie wykluczam. co do mojego - napięcie 14V, dwie ścieżki grzeją tak jak w sprawnym aucie, reszta kiepsko (czyli dużo wolniej niż powinno) albo wcale, te dwie nie mają wżerów przy uszczelce klapy, reszta ma po obu stronach. A wyładowania widać, słabo ale widać, na ścieżkach które są nie całkiem wytarte do gołej szyby ale mocno przetarte.
  • Poziom 43  
    Jeśli możesz wrzuć zdjęcia jak uszczelka trze po ścieżkach. Bo ja tego nie widzę niestety.
  • Poziom 5  
    marcin.koz2910 napisał:
    ludzie opamiętajcie się hahahahahah dawno się tak nie ubawiłem czytając takie pierdoły :)

    a może autor pochwali się gdzie miał zamontowane to "oświetlenie" ? bo może wepchnął je gdzieś koło uszczelki tylnej klapy i szyba pękła........


    Nie badz taki zabawny bo jeszcze w zyciu ktoś z Ciebie sie nasmieje 👍

    Dodano po 3 [minuty]:

    Krzysztof Kamienski napisał:
    p2soelo3 napisał:
    Tzn sprawdzilem na wtyczce od ogrzewania, przykladajac kabelki od oswietlenia el wire. Swiecilo to podlaczylem 🌋
    To już nie miałeś gdzie podłaczyć ? Szkoda, że nie do sterownika SRSu. :D

    p2soelo3 napisał:
    . Podłączyłem się pod przycisk od ogrzewania szyby, bo tylko tam mogłem się wmontować by to oświetlenie działało mi juz po włączeniu świateł postojowych.
    Ciekawostka techniczna. :D
    Co do meritum sprawy ,,szybowej" nie sądzę, by pękła od tego, co nie umniejsza faktu bzdurnego podłączenia. A widzisz ty jeszcze coś na drodze w nocy z takim oświetleniem ?


    To jest oswietlenie Led w zyłce, nie wiem dokladnie, alealenie nie daje to poswiaty, nie oslepia, nie przeszkadza, fajnie to wyglada.
    Mozliwe że to nie od tego, okaze się jak zamontuje druga szybe i jeśli ona znowu pęknie to bedzie na was ;D
  • Poziom 26  
    p2soelo3 napisał:
    Nie badz taki zabawny bo jeszcze w zyciu ktoś z Ciebie sie nasmieje 👍
    lubie się pośmiać z siebie i często to robię, ale tu widzę że niektórzy wierzą w to że takie podłączenie mogło uszkodzić szybę

    p2soelo3 napisał:
    jeśli ona znowu pęknie to bedzie na was
    osobiście biorę to na swoje barki :)

    Moderowany przez CameR:

    Reg. 3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji.

  • Poziom 33  
    Ech...
    Zwykły przypadek, a wszyscy zaczynają szukać przyczyn u kosmitów. Zejdźmy na Ziemię i przeanalizujmy wszystko.
    Bez obrazy dla użytkowników, lecz ten wątek schodzi na psy.
  • Poziom 43  
    andrzej20001 napisał:
    Jeśli możesz wrzuć zdjęcia jak uszczelka trze po ścieżkach. Bo ja tego nie widzę niestety.

    Octavia 1 liftback - Zbita szyba, El wire, ogrzewanie tylnej szyby, przycisk ogr Octavia 1 liftback - Zbita szyba, El wire, ogrzewanie tylnej szyby, przycisk ogr
  • Poziom 26  
    I tam w tych miejscach są te wyładowania ?????