Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Volvo FH12 (silnik d12d) - Trudności z odpalaniem

dimk1 16 Sty 2019 18:42 201 4
  • #1 16 Sty 2019 18:42
    dimk1
    Poziom 8  

    Witam,
    Volvo FH12 z 2004 roku z silnikiem d12d (moc 460km).
    Auto ma problemy z odpaleniem. Wystarczy, że złapie odrobinę samostartu i zapala.
    Jak zapali można zgasić i odpali bez problemu czasem nawet do kilku godzin.
    Podczas pracy zadnych nie pokojących zmian - spalanie dobre, moc jest, nie kopci.

    Do tej pory sprawdzono/wymieniono:
    Układ paliwowy
    - sprawdzenie pompowtrysków , wymiana tulejek, oringów, regulacja
    - wymiana pompy paliwa na nową
    - wymiana podstawy filtrów z filtrami na nową
    - wymiana smoka w zbiorniku (auto posiada tylko jeden)
    - wymiana zaworka zwrotnego
    - wymiana przewodów paliwowych
    - wymiana szklanki separatora wody

    Układ elektryczny
    - sprawdzenie bezpieczników i przekaźników
    - regeneracja rozrusznika
    - sprawdzenie wiązki na przełamaniu kabiny.
    - w ostatnim czasie wyświetliła sie usterka czujnika położenia rozrządu (mid 128 sid21 fmi3). I wówczas auto miało jeszcze wiekszy kłopot z odpaleniem. Czujnik wymieniony. Bład zgasł, ale problem nadal został.

    Poza tym komputer nie wyswietla żadnych błędów/usterek. Ciśnienie paliwa jest ok. Układ paliwowy został dokładnie sprawdzony. Podejrzewamy usterkę elektryczną. Może miał ktoś podobny przypadek i coś podpowie ?

    0 4
  • Relpol
  • #2 16 Sty 2019 18:53
    Megawe
    Poziom 30  

    Pokręć rozrusznikiem potem psiknij samostartem i zaobserwuj czy z rury wydechowej polecą kłęby dymu czy nie jak odpali.

    0
  • Relpol
  • #3 16 Sty 2019 23:28
    dimk1
    Poziom 8  

    Nie lecą kłęby dymu. Spaliny wyglądają normalnie.
    Minimalna ilość samostartu jest potrzebna do psiknięcia w łączenie w przewodzie idącym z tyłu kabiny, potem można wsiąść do kabiny i zakręcić. Złapie samostart i odpala.
    Jak go się zgasi (nawet od razu) to już potem sam zapali jak na tym filmiku:


    Czasem odpali nawet po 9h po 12h a czasem juz po 3h jest problem i bez samostartu ani rusz.

    0
  • Pomocny post
    #4 17 Sty 2019 08:05
    Megawe
    Poziom 30  

    Z tego wynika, że paliwo jest wtryskiwane dopiero w chwili odpalenia.
    Sprawdź czujnik położenia wału korbowego.

    0
  • #5 17 Sty 2019 17:18
    Dagomir
    Poziom 16  

    Megawe napisał:
    Pokręć rozrusznikiem potem psiknij samostartem i zaobserwuj czy z rury wydechowej polecą kłęby dymu czy nie jak odpali.
    Kolego Megawe spotkałem się z takim właśnie problemem. Możesz rozwinąć co jest przyczyną?

    0