Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara Picasso - economy mode

19 Sty 2019 05:16 675 6
  • Poziom 9  
    guard10 napisał:
    Jesli BSI jest suche, sproboj zresetowac BSI wyciagajac bezpiecznik znajdujacy sie w nim o oznaczeniu SH1. Po 8 minutach podepnij zpowrotem.
    Ponadto sprawdz pod maska kolo akumulatora modul BSM-38 taka puszka z przkaznikami i elektronika powinien znajdowac sie niedaleko Kalkulatora (chociaz nie jestem pewien czy w Xara Picasso juz one byly).

    Jesli to nie pomoze ratuje cie ktos z kompem do PSA i przekodowac.

    Osobiscie mialem takie same problemy z Citroenem C3, rozprogramowany BSI przez zalany wlasnie BSM-38 i kalkulator.


    A przypadkiem nie zalanczaja ci sie same swiatla pozycyjne po wyjeciu kluczyka ze stacyjki ?



    U mnie jest problem z pozycjami. Zapalają się od razu po przekręceniu zapłonu. Innych świateł brak. Ogólnie auto wpadło w economy mode po zwarciu kabli od radia. Brak wycieraczek, nawiewu , kierunków... Nie mogę odpalić. Wszystkie bezpieczniki sprawne. Podmiana bsi nic nie dała... Jakieś rady? XP 1.8 115km 2004

    Moderowany przez CameR:

    Wydzielono z archiwalnego tematu:
    https://www.elektroda.pl/rtvforum/topic1745867.html
    Reg. 3.1.19. Nie wysyłaj wiadomości w tematach archiwalnych, jeśli jest to kolejne pytanie, w szczególności inne niż osoby pytającej. Z racji szacunku do pytającego załóż własny temat. Możesz dopisać tylko sposób rozwiązania problemu.
    Reg. 3.1.14. Nie wysyłaj wiadomości nie związanych z tematem .

  • Poziom 35  
    Sprawdzone wszystkie bezpieczniki? Nawet te MAXI w BSM (pod maską)?

    Dodano po 2 [minuty]:

    piter889 napisał:

    Podmiana bsi nic nie dała...


    A wiesz, że podmiana BSI to nie taka prosta sprawa?
    Zrobiłeś na Virgin, wgrałeś klucze, jak z przebiegiem?
  • Poziom 9  
    Wszystkie całe.
  • Poziom 43  
    Rozbierz bsi moze ścieżka poleciała. Jak bezpiecznik był za duży.
  • Poziom 9  
    Widzę że na na radiu nie ma zasilania, także po przekręceniu zapłonu
  • Poziom 43  
    -bezpiecznik na 100% ok i jest na nim prąd
    _brak zasilania na radiu
    Wniosek?
    Jeśli się nie paliła wiązka strzeliło coś pomiędzy. Wystarczy chwilkę pomyśleć.
  • Poziom 9  
    Jutro poszukam