Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 407 2.0 hdi SW - Silnik nie odpala , wywala esp airbag

22 Sty 2019 14:23 321 2
  • Poziom 2  
    Witam mam problem z peugeotem 407 padło mi wspomaganie okazało sie że było zwarcie na bezpieczniku 70A w skrzynce w komorze silnika . wyczysciłem bezpiecznik pompe przy okazji , wymieniłem płyn i wszystko ruszyło. przejechałem 9km zatrzymałem sie na 2 minuty i sie zaczeło. wywaliło mi błąd esp, po nim airbag póżniej brake ale samochód nie zgasł. wyłączyłem go i już nie da rady odpalic. cały czas wybija błedy i przy przekrecaniu kluczyka tylko słychac w bsi "cyk " z przekaźnika. naładowałem aku , nic nie pomogło. Podpiołem na kablach -też zero reakcji. sprawdziłem wszystkie bezpieczniki i są ok. gdzieś sie robi zwarcie (być może pompa wspomagania zrobiła zwarcie albo za duży pobór mocy i sie wszystko pozawieszało). nie słysze pompy paliwa , w sumie może to byś jakas pierdoła lub uwalony sterownik błedy w załączniku (dodatkowo 2 błedy które nie sa zidentyfikowane tj. c121 i c122). jest tu ktoś ogarniety w tym temacie żeby mi coś podpowiedziec . dziękuje za pomoc .
  • Relpol przekaźniki
  • Poziom 39  
    a kręci rozrusznik ?
    P1693 coś koło tego kombinuje..
    Czy auto zamyka się i otwiera z pilota oryginał?
    Czy ma jakiś dodatkowy alarm ?
    Pozdr. J.
  • Relpol przekaźniki
  • Poziom 2  
    Rozrusznik nie kręci, słychać tylko „ cyk” z przekaźnika w bis. Centralny zamek działa , nie ma żadnych alarmów ani dodatkowych zabezpieczeń. Auto trafiło do elektryka. Dam znać co było przyczyna, jeśli elektryk da radę .