Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MP4 1845 Mercedes - Brak mocy błąd 470A 01

Caro 73 24 Sty 2019 17:40 165 2
  • #1 24 Sty 2019 17:40
    Caro 73
    Poziom 1  

    Koledzy mam problem z Mp4 450 km z 2013 roku straciła moc przy ruszaniu nie ma mocy dopiero gdy dojdzie do 1200obrotow zaczyna ciągnąć wymieniłem turbinę na nowa stara jakoś głośno pracowała a zrobiłem test kompem Delphi i wyskoczył błąd 470A01
    Przerabiał ktoś już taki temat może ktoś pomoże

    0 2
  • #2 24 Sty 2019 20:30
    piotrek303
    Poziom 13  

    470A01 - Ilość powietrza zasysanego doprowadzanego do silnika spalinowego jest zbyt mała.

    0
  • #3 30 Sty 2019 21:09
    szczesniak2
    Poziom 8  

    U mnie jest to samo, egr czysty i pracuje, zastanawiam się czy nie jest zatkany katalizator

    Dodano po 13 [godziny] 39 [minuty]:

    Okazało się, że zabite były olejowym nagarem otworki w zwężce venturiego pod czujnikiem różnicy ciśnień egr. Banalna naprawa daje efekty. Znajduje się on w przedniej górnej części silnika. Należy wypiąć najpierw wtyczkę od czujnika by dostać się do 2 śrubek na klucz 10mm. Gdy zdejmie się czujnik z rurki od razu będzie widać czy 2 otworki średnicy ok 4mm są drożne. U mnie jeden był całkowicie zapchany olejowym twardym kitem, który po wymontowaniu całęj rurki musiałem przewiercić wiertarką by udrożnić otwór. Po oczyszczeniu całej rurki i czujnika egr po zmontowaniu autko odżyło i nabrało werwy.

    0