Elektroda.pl
Elektroda.pl
X
AdexAdex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Indesit BIAA 14 DR - przestała mrozić i chłodzić.

28 Sty 2019 14:49 609 11
  • Poziom 9  
    Kilka dni temu słabo chłodziła lodówka więc odmroziłem ją całkowicie. Po ponownym włączeniu popracowała kilka dni i znowu przestała chłodzić. Sprzęt jest kilka miesięcy po dwuletniej gwarancji. Dzwoniłem do serwisu, ale oni wyliczyli, że za samo ustalenie usterki i dojazd pobiorą 180 zł., a naprawa może kosztować nawet 600 zł. Może ktoś mi napisze jak mogę sam sprawdzić gdzie tkwi problem i naprawić.
    Z góry dziękuję za poradę. Nie oczekuję porady typu: wezwij serwis.
  • AdexAdex
  • Poziom 27  
    A jak bez narzędzi chcesz sprawdzić ile jest gazu w układzie ? Możliwe że filtr absorbujący jest już zapchany i trzeba go wymienić.
    Jaki serwis pytałeś ? Autoryzowany? Jeśli tak to lepiej poszukać kogoś tańszego.
  • AdexAdex
  • Poziom 9  
    Mam tylko miernik uniwersalny do pomiaru parametrów elektrycznych. Od czegoś trzeba zacząć.
  • Specjalista AGD
    STAN45 napisał:
    przestała chłodzić.
    Sprężarka pracuje? Zamrażarka mrozi?
  • Poziom 9  
    Sprężarka pracuje, zamrażarka nie mrozi, chłodziarka nie chłodzi.
  • Specjalista AGD
    Wyłącz na kilkanaście godzin. Jeżeli się powtórzy:
    STAN45 napisał:
    Po ponownym włączeniu popracowała kilka dni i znowu przestała chłodzić.
    to
    marcin.koz2910 napisał:
    Możliwe że filtr absorbujący jest już zapchany i trzeba go wymienić.
    A do tego potrzebny fachowiec z odpowiednią aparaturą.
  • Poziom 9  
    Wczoraj wyłączyłem lodówkę, jak radził ZHUDOMEL. Dziś odłączyłem przewody od sprężarki i podłączyłem bezpośrednio do sieci. Sprawdziłem oporność na bolcach przyłączeniowych agregatu przed włączeniem(AB=24,4 Ω, AC=29,2 Ω, BC=52,7 Ω). W ten sposób pominąłem całe sterowanie. Sprężarka pracowała cicho i równo. Obserwowałem reakcje obwodu chłodniczego. Zauważyłem, że w zamrażalniku temperatura trochę spadła. Niestety po około dwudziestu minutach wyłączyłem agregat ponieważ bardzo się grzeje. Wobec powyższego faktu mam kilka pytań.
    Czy to może być objaw uszkodzenia agregatu ?
    Czy znaczny ubytek czynnika chłodzącego w układzie może być przyczyną nadmiernego nagrzewania się agregatu ?
    Czy filtr absorbujący to ta gruba rurka miedziana ustawiona pionowo ?
    Filtru sam nie wymienię ale przynajmniej będę wiedział o czym pogadać z serwisantem .
    Proszę o odpowiedź, z góry dziękują.
  • Poziom 22  
    A jak podłączyłeś do sieci?
  • Poziom 9  
    Faza na górny bolec, zero na lewy bolec i kondensator rozruchowy między lewy i prawy bolec. Załączam zdjęcie.
    Jeśli znasz odpowiedzi na moje pytania to odpowiedz.
  • Poziom 22  
    Neutralny daj na prawy pin bo zasilasz uzwojenie rozruchowe i dlatego się grzeje.
    Kondka wywal i tylko do rozruchu zmostkuj prawy pin z lewym. Jak ruszy to lewy odepnij:)
  • Poziom 27  
    bez serwisu się nie obyło ?? :)
  • Poziom 9  
    Już nawet serwis nie pomoże.
    Poszedłem za radą bubu64:
    „Neutralny daj na prawy pin bo zasilasz uzwojenie rozruchowe i dlatego się grzeje.
    Kondka wywal i tylko do rozruchu zmostkuj prawy pin z lewym. Jak ruszy to lewy odepnij:)”.
    Jak załączyłem napięcie to się zrobiło zwarcie i po zawodach, agregat na złom.
    Jest zwarcie uzwojenia silnika do masy.
    Wymontowałem ten agregat i sprawdziłem szczelność układu chłodniczego w lodówce.
    Okazało się że jest nieszczelność na parowniku i uszkodzony termostat.
    Na tym etapie na razie zakończę zabawę z lodówką i kupię nową bo naprawa kosztowała by niewiele mniej niż nowa lodówka.
    Mimo wszystko dziękuję kolegom za chęć pomocy w tym temacie.

    Pozdrawiam.

    Dodano po 1 [minuty]:

    Kupiłem nową lodówkę