Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Atego 1524 - bardzo ciężko odpala przy niskich temperaturach

04 Feb 2019 17:55 723 5
  • Level 2  
    Witam,

    Mam problem z Atego 1524 rok 2009 samochód bardzo długo kręci zanim odpali, jeśli stoi na ogrzewanej hali pali od razu

    Zrobione:
    -odpowietrzenie zbiornika - Sprawdzone
    - filtry oryginał mercedes
    - Pompa niskiego ciśnienia pracuje
    - kulka filtra drożna, pracuje prawidłowo
    - zaworek zwrotny na bloku nowy
    - wymienione wtryski
    - wymienione pompy PLD

    Odpala nadal tak samo nie ma żadnych błędów. Po odpaleniu rano każde następne kręcenie rozrusznikiem odpala od razu, Stoi na noc i juz nie chce zapalić. Kopci na biało przed samym odpaleniem na czarno.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 34  
    Świece żarowe grzeją?
  • Level 2  
    Silnik jest uruchamiany przez kompresje a swieca płomieniowa była stosowana tylko dla samochodów na Skandynawie
  • Level 1  
  • Level 2  
    Wszystko sprawdzone caly układ paliwowy od baku po wtryski
    Samochód powyżej 5 stopni pali na dotyk jak temperatura spadnie poniżej 5 stopni zaczyna się problem im więcej mrozu tym gorzej, przy -7 juz praktycznie nie odpala.
    Dadam ze paliwo zimowe, zawory wyregulowane kompresja silnika w normie.
    Żadnych błedów na diagnostyce.
  • Level 2  
    Witam. Udało się rozwiązać jakoś ten problem? Bo u nas to samo.