Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

integra control - temperatura

tomekkaszuby 04 Lut 2019 21:19 441 9
  • #1 04 Lut 2019 21:19
    tomekkaszuby
    Poziom 8  

    Witam
    Jak ustawic żeby były widoczne temperatury na aplikacji.
    wszystkie wejścia i wyjścia ustawiłem i działa jak powinno, ale z temperatura nie moge sobie poradzić.
    Macie jakiś pomysł na to?

    0 9
  • #2 04 Lut 2019 21:22
    dariusz.bembenek
    Specjalista - Alarmy Stacjonarne

    Apka na Android póki co nie ma opcji (można "manualnie" wejść w Hasło*Testy).
    Apka na IOS ma zakładkę temperatur.

    Dla jasności: mogą być wyświetlane temperatury tylko czujek ABAX ATD-100.

    0
  • #3 04 Lut 2019 21:35
    tomekkaszuby
    Poziom 8  

    dariusz.bembenek napisał:
    Apka na Android póki co nie ma opcji (można "manualnie" wejść w Hasło*Testy).
    Apka na IOS ma zakładkę temperatur.

    Dla jasności: mogą być wyświetlane temperatury tylko czujek ABAX ATD-100.


    Aplikacja jest na iOS i jest zakładka klimat, ale jak dodać czujki bo u mnie jest czarno.

    0
  • #4 04 Lut 2019 21:44
    dariusz.bembenek
    Specjalista - Alarmy Stacjonarne

    Czy w systemie Integra są zalogowane jakiekolwiek czujki ATD-100?

    0
  • #5 04 Lut 2019 21:51
    tomekkaszuby
    Poziom 8  

    Tak mam dwa czujniki

    0
  • Pomocny post
    #6 05 Lut 2019 14:31
    .:Marcin:.
    Poziom 12  

    Żeby temperatura była widoczna z poziomu klawiatury czy to lokalnie czy za pomocą aplikacji musisz ustawić czujniki na typ linii na inny niż "0. brak czujki" :)

    0
  • #7 12 Mar 2019 16:11
    ahmed1309
    Poziom 9  

    Witam
    Mam podobny problem centralkę zaktualizowałem do wer. 1.18 a ethm-1 plus do 2.05, dwa czujnik ATD-100 (typ lini Nc, a typ wejścia 47). Jak nie wyświetlał temperatury tak nie wyświetla nadal.

    0
  • #8 12 Mar 2019 20:23
    tomekkaszuby
    Poziom 8  

    ahmed1309 napisał:
    Witam
    Mam podobny problem centralkę zaktualizowałem do wer. 1.18 a ethm-1 plus do 2.05, dwa czujnik ATD-100 (typ lini Nc, a typ wejścia 47). Jak nie wyświetlał temperatury tak nie wyświetla nadal.


    Powiem szczerze ze u mnie tez się nie pokazało odrazu.
    Po którymś razie, po pobraniu makro się pokazało.

    0
  • #10 31 Mar 2019 13:11
    ahmed1309
    Poziom 9  

    Wczoraj zainstalowałem panel TSI temperatury są widoczne w aplikacji.
    Dzięki za pomoc

    0