Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Man Tgx 2010 - Lampy LED błąd komunikat

uhr 05 Lut 2019 19:38 189 5
  • #1 05 Lut 2019 19:38
    uhr
    Poziom 17  

    Koledzy mam następujący problem w jednej z naczep zainstalowałem lampy led teraz jest problem taki że podczas hamowania wyskakuje komunikat w manie Trai. brake lamp failure zbyt mały pobór prądu ? przez ledy tylko komunikat od hamulców wyskakuje co dołożyć żeby widział większe obciążenie ?
    Test i przystosowanie lamp poprzez przycisk nie nie daje.
    Do tego wydaje mi się że delikatnie żarzą sie ledy kierunków w tych lampach jak jest wszystko wyłączone jak to możliwe?
    W innym Reno Premium mam to samo nowe światła led zainstalowane w naczepie delikatnie świecą .

    Co z tym zrobić ? Proszę o poradę

    0 5
  • #2 06 Lut 2019 13:35
    svavecone
    Poziom 25  

    Jest mozliwosc przeprogramowania sterownika swiatel do lamp LED.
    Manualnie mozna powstawiac rezystory na kazda z lini LED ...lecz te sie grzeja i ciezko znalezc dla nich odpowiednie miejsce .

    0
  • #3 06 Lut 2019 13:42
    uhr
    Poziom 17  

    A jakie konkretnie rezytory o co pytać w sklepie?

    0
  • #4 06 Lut 2019 13:59
    hubert04
    Poziom 21  

    Najtańszym i sprawdzonym sposobem jest przeprogramowanie tak jak kolega pisał wyżej lub powrót do lamp na żarówki czego pewnie nie chcesz😀. Rezystory też załatwia sprawę ale musiał byś pytać o rezystory mocy https://www.sklepledowy.pl/pl/p/Rezystor-50W-100-ohm-dla-Zarowek-Led/331 coś w tym stylu ale to jest zby duża komplikacje. Lub kupienie lamp z wbudowanym układem emulujacym zarowki

    0
  • #5 26 Lut 2019 20:47
    Kaze89
    Poziom 2  

    Do przprogramowania trzeba konwersji czy mozna to zrobic gdzies w mancatsie?

    0
  • #6 26 Lut 2019 21:08
    svavecone
    Poziom 25  

    Niestety konwersja… niestety platna :/

    0