Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TOYOTA AURIS - TOYOA AURIS kręci, nie odpala...

06 Lut 2019 11:33 1812 8
  • Poziom 2  
    Mam Toyotę Auris, benzyna 1.6, rocznik 2014, użytkowana od kwiecień 2015, zakupiona jako nowa z salonu. Rozrusznik kręci - nie odpala. Problem sprzed dwóch tygodni - nie rozwiązany. Pierwszy raz przy temp. -10 w nocy, rano rozrusznik kręcił, nie odpalił. W serwisie Toyoty też nie odpalił, kiedy go wturlali na halę - odpalił. Zasugerowali wodę w układzie paliwowym, złe paliwo (chociaż tankowałam od pół roku na tej samej stacji LOTOS w Gdańsku). Na komputerze silnik wyszedł OK (olej i filtr wymienione miesiąc temu w tym samym serwisie). Wyminieli paliwo, odpaliłam, zabrałam do domu, dolałam do pełna na Orlenie, dolałam też jakiś "witaminki" z marką Toyota, które mi sprzedali w serwisie.
    Pojeździł jeden dzień, postał w sobotę i niedzielę w temp. w porywach do -1 i w poniedziałek nie odpalił. Kolejną lawetą zabrałam go do znajomego mechanika od japończyków. U niego na placu też nie odpalił. Nie minęło pól godziny - auto odpaliło po umieszczeniu na hali. Mechanik sugeruje, żeby zamieć kluczyk na zapas. Czy to chodzi o immobilizer? Czy to możliwe, żeby kluczyk się "zużył" po trzech latach, czy pada w nim bateria, czy o co chodzi? Boję się, że nikt nie zna rozwiązania, a ja dnia ani godziny, gdzie mi auto znowu nie odpali.
  • Poziom 34  
    Jeżeli byłby to immobilizer to powinna zaświecić się kontrolka od niego. Bateria w kluczyku kosztuje parę gr , można wymienić w ciemno. Dobrze by było odczytać jeszcze raz błędy. Filtr paliwa orginał czy zamiennik
  • Poziom 21  
    Sprawdzał ktoś jaką sterownik widzi temperaturę w momencie jak nie odpala ?
    I czego mu brakuje iskry czy paliwa ?
  • Poziom 42  
    Miałem taki przypadek w innym aucie. Zielony proszek zamiast miedzi w jednym z przewodów. Puki było ciepło ta wilgotna zielona zaraza jakoś przewodziła prąd, jak podmarzało to przestawała działać pompa w zbiorniku.
  • Poziom 2  
    Lampka nie zaświeciła się.Filtr paliwa wymieniony w autoryzowanym serwisie, w którym auto zostało zakupione i ma swoją" historię"-nikt mnie nie pytał, czy chcę oryginał,czy zamiennik-zakładam,że to oryginał. Komputer nadal nie pokazuje żadnych błędów. Dziś zabrałam auto, które odpala od czasu zjazdu z lawety, jak niewiniątko.
  • Poziom 42  
    Poczekaj na mróz...
  • Poziom 2  
    jerry1960 napisał:
    Jeżeli byłby to immobilizer to powinna zaświecić się kontrolka od niego. Bateria w kluczyku kosztuje parę gr , można wymienić w ciemno. Dobrze by było odczytać jeszcze raz błędy. Filtr paliwa orginał czy zamiennik

    Filtr paliwa oryginał, wymienioney w grudniu 18.Kontrolka immobilizera nie świeci. Autoryzowany serwis nie zna przypadku awarii kluczyka. Żadne błędy nie zostały zidentyfikowane przez diagnostykę komputerową.Przyjaciele mówią, że mam pokochać kalekę.

    Dodano po 3 [minuty]:

    marfur30 napisał:
    Sprawdzał ktoś jaką sterownik widzi temperaturę w momencie jak nie odpala ?
    I czego mu brakuje iskry czy paliwa ?

    Sprawdził by pewnie ktoś, gdyby auto nie odpalało, ale za każdym razem, wprowadzone na halę-odpalało, jak pacjent dentysty, który cudownie zdrowieje, kiedy widzi wiertło.

    Dodano po 2 [minuty]:

    kortyleski napisał:
    Poczekaj na mróz...

    No własnie tez mam takie przeczucie, że to jest związane z mrozem. Własnie oddzwonił mój przemiły Pan z autoryzowanego serwisu, i powiedział,że mam zaobserwować ,czy to jest związane z temperaturą-łatwiej im będzie szukać.
  • Poziom 11  
    Witam
    Czy rozwiązał Pan swój problem bo mam podobnie temperatura w - i problem z rozruchem.
  • Poziom 2  
    Witam,
    kiedy kolejny raz auto nie odpaliło , mechanik przyjechał pod dom.Pompa pracowała ,podawała paliwo na wstryski, po chwili odpaliło.
    Mechanik zasugerował wymianę sterownika pompy,żeby od czegoś zacząć-wymieniliśmy na nowy, oryginał.
    To było w ostanie mroźne dni tego roku, potem nadeszła odwilż,wiosna i lato.Auto jeździ do dziś, ale jeszcze nie było mrozów.
    Mechanik jest w kontakcie ze swoimi kolegami z serwisów Toyoty-pojawiły sie dwa podobne problemy-w Lexusach.
    Z niepokojem czekam na pierwsze mroźne noce.
    pozdrawiam
    Ela