Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Graphite 59g370 Bruzdownica

sigwa18 11 Lut 2019 12:39 105 2
  • #1 11 Lut 2019 12:39
    sigwa18
    Poziom 28  

    Jeśli ktoś ma problem z bruzdownicą iż rozpędza się normalnie do obrotów normalnej pracy po czym zwalnia i kręci się wolniutko tak 1% mocy. To problem jest z układem pomiaru obrotów. U mnie odkręcił się wirnik i koło magnesowe na końcu wirnika wtopiło się w obudowę i układ nie dostawał sygnału obrotów. Elementami tworzącymi sygnał jest ww plastikowe koło na końcu wirnika od strony komutatora z magnesami stałymi oraz dławik 560 µH 0,5W wystający z elektroniki sterującej.

    0 2
  • #2 11 Lut 2019 21:12
    M.Sprinter
    Poziom 9  

    Udało Ci się naprawić takie uszkodzenie?

    0
  • #3 12 Lut 2019 06:49
    sigwa18
    Poziom 28  

    Niestety gdybym musiał kupić części to koszt około 100pln. Miałem na szczęście druga z rozwalonym wirnikiem i poskładałem dwie do kupy. Usterka raczej z mojej winy po wymianie łożysk odkręciła się nakrętka na wirniku i przesunął się on do tyłu ścierając i topiąc koło magnesowe do obudowy. Obudowę trzeba by wyfrezować ze stopionych resztek , ale mam druga więc luz. Kupić koło magnesowe, amortyzator łożyska. Na szczęście elektronika czuwa nad sprzętem i zaraz po uszkodzeniu koła magnesowego sprzętem nie dało się pracować. Nie raz naprawiałem sprzęt który dawał znaki że coś jest nie tak i był na tym etapie do uratowania za parę PLN. Niestety właściciel musiał dokończyć pracę i nie rzadko sprzęt przy okazji.
    Edytowałem{T.M]

    0