Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Medion 6000 Zmiana kolorów;//

07 Wrz 2005 13:06 1818 5
  • Użytkownik usunął konto  
  • Poziom 13  
    Przyczyną może być uszkodzenie matrycy lub elektroniki. Jezeli matryca to ratunek możesz znaleść na alegro uszkodzone.
  • Poziom 10  
    wpisz w wyszukiwarce hasło "medion" i wszystko będziesz wiedział. NIe ma po co pytać ciągle o to samo.
  • Poziom 17  
    Z tego co sie dowiedzialem od producenta (dociekliwi go znajdą), to wynikiem tego typowego błędu jest moduł optyczny (jako całość).

    (najogólniej wszystko co zaczyna się ZA matrycą a kończy na zewnątrz aparatu :)

    Czyli serwis techniczny sugerowal odeslanie aparatu do Chin i oni wymieniają to podobno free za robocizne, a placi sie za sam moduł i wysylkę.

    Nie polecam tego rozwiązania, bo zapłacisz jeszcze dodatkowe cło :-) /wiem bo sam wysyłałem inny model i go naprawili "FREE" ale / i koszt naprawy/cło wyniesie tyle co nowy aparat czyli kolo 400-700 zł.

    Polecam poszukać podobnego TANIEGO na Allegro i wymienić samemu, albo NAJLEPIEJ PO PROSTU odpuścić sobie.

    Przy rozbieraniu optyki uważaj na listki zasłaniające obiektyw, są kłopotliwe w ponownym montażu - cierpliwość+czas!

    WEDŁUG MNIE:

    W "module optycznym" jest jakaś trefna elektronika, która odpowiada za sterowanie przesłoną, co powoduje między innymi za zły dobór czasu przesłony i programową NAD-korektę parametrów - aparat nie ma z czego wyciągnąć. Byćmoże jednak uszkodzona jest elektronika - np. wyładowanie elektrostatyczne przy włożeniu karty CF, co czasem też potrafi się objawić w ten sposób.

    Czy zdjęcia na podglądzie są ok czy też błędne ?
    Jeśli są OK, przed zrobieniem zdjęcia to jak się można domyśleć objaw usterki, o której wspomniałem. Inaczej oznacza to usterkę matrycy lub procesora graficznego.


    Nie polecam apratów firmy ... która to robi dla MEDIONA.
    Miałem 2 modele różne i oba wylądowały w koszu.
  • Poziom 11  
    Mam Mediona 6000 i ten sam problem. Nie pomagała zmina karty CF na inną ani wyłanczanie aparatu na dłużej... Na podgladzie jest OK. Czy do naprawy trzeba jakiś cześci czy wystarczy coś wyczyścić etc.?
  • Poziom 19  
    Witam
    Jestem posiadaczem tego oto aparatu: Medion od 3 lat :) model 9700, ale to nie ma znaczenia, bo jego konfiguracja układu optycznego nie różni się niczym od wspomnianego...
    No więc jakieś miesiąc temu miałem ten sam problem, ale poszukałem i znalazłem odpowiedź na elektrodzie,
    https://www.elektroda.pl/rtvforum/topic169811.html

    W każdym bądz razie, chodzi o spowolnienie lub nawet zablokowanie listków migawki, spowodowane bardzo małym zabrudzeniem 'jakimś' smarem, który przedostaje się na nie (naszczęście raczej jednorazowo - tak się dowiedziałem) z mechaniki poruszającej migawką i przesłoną. Dowiedziałem się też o fachmanie który się podejmuje naprawy tego, ale stwierdziłem że jak ma chodzić to go sam naprawie, no i przesiedziałem najpierw 4h nad rozebraniem aparaciku (bo niestety nie dowiedziałem się w jakiej kolejności go rozbierac) no i wszystko się zgadzało - listki migawki były sklejone ze sobą i nie poruszały sie tak jak miały. Wszystko wyczyściłem i złożyłem, no i 6 h pracy się opłaciło, bo wszystko chodzi tak jak dawniej :D

    Poza tym to w sumie jestem zadowolony z tego aparatu, chociaż jest duży, wolny itp., ponieważ kilka lat temu kupiłem go za niecałe 500zl, co nie było dużo jak na aparat cyfrowy z matrycą 4.1 i zrobiłem nim 7tys zdjęc, które w moim mniemaniu są dobrej jakości (przynjamniej aparat nie kompresuje ich do 500kb z pogorszeniem jakości :)
    Jeśli ktoś ma pytania, prosze pytać
    pozdrawiam