Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router podłączony do anteny, sygnał LTE jest a brak internetu nju mobile

Raydenos 12 Lut 2019 04:25 150 6
  • #1 12 Lut 2019 04:25
    Raydenos
    Poziom 2  

    Posiadam router mobilny Huawei E5577Cs-321 Airbox 2 LTE , w mieście wystarczał mi w zupełności podobnie jest w trasie gdy podpinam pod niego samochodową antenę, jakiś czas temu przeprowadziłem się do żony na wieś, dom jest położony w samym centrum wioski do tego zbrojone ściany więc na parterze gdzie jest pokój dzienny ciężko o zasięg, kładąc router przy drzwiach tarasu pokazuje mi jedną kreskę LTE i pobiera z prędkościa od 2Mb do 15Mb w zależności od pory dnia i pogody, 8 miesięcy temu kupiłem antene kierunkową Signalflex tajfun 23dbi i po podłączeniu internet wyraźnie przyspieszył nawet do 45Mb stąd też zacząłem się zastanawiać na dokupieniem drugiej anteny by mieć dual. Jednak teraz od kilku tygodni osiągniecie kilku Mb jest sukcesem a w godzinach wieczornego szczytu z anteny mimo iż pokazuje pełen zasięg LTE nie ma internetu, natomiast gdy odłączę router od anteny to bez problemu dobijam 10Mb. Mieszkam w miejscowości Piasek, koło Janowa w województwie śląskim, antena jest ustawiona na nadajnik w złotym potoku ok 3km w linii prostej, dokładnie w odwrotnym kierunku w zrębicach ok 4km jest drugi nadajnik orange i to z niego ściągam chyba neta bez anteny gdy ten z potoka nie działa. Jak mam to sprawdzić?

    0 6
  • #2 12 Lut 2019 08:43
    adamjur1
    Poziom 39  

    A nie uszkodziła się przypadkiem antena / jej kabel?
    Inną ewentualnością jest to, że sąsiad miał dopalacz- wzmacniacz sygnału i go wyłączył ( miałem taki przypadek :cry: ).
    Jest też możliwa sytuacja odwrotna - ktoś uruchomił między tobą a BTS-em takie ustrojstwo ( przypominam że samodzielny montaż jest nielegalny) i " śmieci' w eterze To że postawili Ci coś na trasie raczej wykluczam bo pewnie byś zauważył..
    Pozdr. J.

    0
  • #3 12 Lut 2019 09:27
    matek451
    Specjalista Sieci, Internet

    Zacznijmy od tego czy E5577 współpracuje z https://www.lte-anbieter.info/ltewatch/count_huawei.php?Datei=ltewatch_h Po zalogowaniu w nim pokazuje CID BTS-a i parametry sygnału LTe, można po kolei wymusić w nim LTE1800 a potem LTE800 i sprawdzić dane( screeny z nich) i speedtest. W Zrębicach zasięgowe LTE800 Orange a w Poniku LTE1800Networks. Zrób testy. Nie licz na wiele.

    0
  • #4 12 Lut 2019 09:41
    Raydenos
    Poziom 2  

    O tym nie pomyślałem, a to by wiele tłumaczyło, zazwyczaj w domu jestem popołudniu i wieczorem no i całe weekendy czy dni wolne od pracy, widać ktoś po drodze musi odpalać to ustrojstwo a np teraz internet działa bez zarzutu a popołudniu i wieczorem będzie znów zawiecha, jak to sprawdzić czy ktoś gdzieś po drodze nie korzysta z tego zakłócacza?
    Teraz mam internet bez anteny Router podłączony do anteny, sygnał LTE jest a brak internetu nju mobile
    i internet na antenie Router podłączony do anteny, sygnał LTE jest a brak internetu nju mobile

    0
  • #5 12 Lut 2019 09:52
    matek451
    Specjalista Sieci, Internet

    Nie pomyślałeś bo to jest kupa bzdur, niczym nieuprawniona bez przeprowadzenia testów parametrów SINR. Bierzesz pod uwagę jakieś pseudo porady zamiast zabrać się za diagnostykę sygnału na obydwu pasmach. Internet bez anteny łaczy się z zasięgowym pasmem LTE800 Orange ze Zrębic, bez anteny sygnał w domu na LTE1800 jest za słaby by połaczyć się z LTE1800NetWorks z Ponika. Zasięg na 800MHz jest dużo większy niz na 1800MHz. antena wymusza połaączenie z LTE1800NW, sygnał jest prawidłowy a to pasmo ma priorytet. Na LTE800 Orange ma 10MHz pasma w MIMO2x2 co pozwala na DL do 75Mb/s. Na LTE1800NW jest 15MHz wspólnego pasma z T-Mobile i DL do 112Mb/s. w godzinach porannych BTS na LTE800 jest mało obciążony stad niezły DL. Podobnie na LTE1800. w przypadku LTE1800 korzystasz z jednej anteny więc nie wykorzystujesz technologii MIMO2x2 z BTS-a i DL będzie niższy niż na 2 antenach. wieczorem sieć jest mocno obciążona stad spadki DL, BTS-y szczególnie z only LTE800 bywają zapchane, na LTE1800 bywa różnie. stad potrzeba testów DL/UL wieczorem na każdym z pasm LTE, do tego parametry sygnału. Chińska antena szerokopasmowa pracuje też na 800MHz, oczywiście nie ma zysku 23dBi tylko z połowę tego ale pewnie działa.

    0
  • #6 13 Lut 2019 08:44
    Raydenos
    Poziom 2  

    Matek dzięki za odpowiedz, jednak nie doczytałeś do końca pierwszego postu. Problem nie występował wcześniej, dopiero od kilku tygodni się pojawia co któryś dzień. Złoty Potok to miejscowość turystyczna i nie było problemu z netem przez wakacje i jesień gdy tam były tłumy ludzi ani nawet w zimie, dopiero po świętach się zaczeło. Zrobię te testy, ale chyba na wiosnę będę musiał przekierować antenę na zrębice.
    Ps: Nadajnik jest w potoku na wzgórzu, nie w Poniku choć z nim graniczy.

    0
  • #7 13 Lut 2019 09:09
    matek451
    Specjalista Sieci, Internet

    Dostałeś wyraźna odpowiedź co jest przyczyną takich wahań prędkości, na LTE1800NW korzystasz z 15MHz wspólnego pasma dla klient w Orange i T-mobile. W T-Mobile jest oferta bez limitu danych za przysłowiowe parę groszy, więc liczba klientów rośnie szybko. Takze w Orange ich przybywa . Stad w ciągu kilku m-cy nastąpiła degradacja LTE1800 z tego BTS-a i prędkości w szczycie poleciały w dól. To normalne zjawisko. Na LTE800 ze Zrębic korzystasz z 10MHz pasma ale tylko dla klientów Orange, choć i to pasmo na BTS-ach only LTE800 potrafi się zatykać. W internecie mobilnym nie ma gwarancji prędkości, w głównej mierze zalezy od ilości klientów na sektorze BTS-a z którego korzystasz.

    0