Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wyświetlacz wielofunkcyjny błąd połączenia Peugeot 407 +Diagbox v07.62

12 Lut 2019 22:05 873 6
  • Poziom 9  
    Problem dotyczy funkcji telekodowania nie mam dostępu do radioodtwarzacza i ekranu wielofunkcyjnego w diagboxie jak i również w pp2000. Oczywiście radio jak i ekran działają normalne nie ma z nimi problemu .Podczas testu globalnego wyskakuje bład połączeni .Może ktoś miał podobną przypadłość .Potrzebuje uruchomić wizualizacje parkowania i wejście aux .a to bez wejścia w te moduły jest niemożliwe.
    Proszę o pomoc .


    Komputer
    -Acer
    -Procesor Intel Core i5-3317U
    -Ram 8 GB
    -System Windows7 Profeional 32bity+virtual xp
    -Lexia pp2000 Diagbox PL

    Samochód
    -Peugeot 407
    -2.0hdi
    -2005
    -Radio rt3


    Wyświetlacz wielofunkcyjny błąd połączenia Peugeot 407 +Diagbox v07.62 Wyświetlacz wielofunkcyjny błąd połączenia Peugeot 407 +Diagbox v07.62 Wyświetlacz wielofunkcyjny błąd połączenia Peugeot 407 +Diagbox v07.62
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 37  
    Musisz wejść w TELEINFORMATYKĘ a nie w radio.

    Radio to jest RD3 a RT3 już nie.

    Dodano po 1 [minuty]:

    michal1970123456 napisał:
    -Radio rt3


    Kolor czy monochrom ?
  • Poziom 9  
    Kolorowy wyswietlacz
  • Poziom 37  
    Rozwiązanie napisałem wyżej.
  • Poziom 11  
    Witam. Też mam ten sam problem. Obojętnie jakbym nie próbował, nawet przez Teleinformatykę, Telekodowanie, ... , nie da się z komunikować z wyświetlaczem wielofunkcyjnym. "Błąd połączenia" i amba.
  • Poziom 37  
    durkorob napisał:
    Obojętnie jakbym nie próbował, nawet przez Teleinformatykę, Telekodowanie, ... , nie da się z komunikować z wyświetlaczem wielofunkcyjnym.


    Jeszcze raz tłumaczę :

    Przy navi nie ma opcji kodowania wyświetlacza - kodujemy tylko samą navi.
  • Poziom 8  
    Odgrzewam temat.
    @michal1970123456 lub @durkorob czy udało Wam się rozwiązać ten problem?