Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Płyta indukcyjna Ariston KIC 640 - źle działają sensory dotykowe

12 Mar 2019 10:06 609 7
  • Poziom 2  
    Żona podczas sprzątania wygarniała okruchy spod płyty indukcyjnej nożem, przestały działać sensory dotykowe. Po zdjęciu panelu szklanego na module sterującym znajdują się sprężynki, jak je dotykam palcem wszystko działa, przez cienkie szkło ok. 1,5mm grubości wszystko działa, przez panel szklany gr. 5mm nie działa. Szyba wyczyszczona z dwóch stron alkoholem, sprężynki naciągnięte, przylegają dobrze. Proszę o pomoc.
  • TermopastyTermopasty
  • Poziom 14  
    krzys640 napisał:
    Żona podczas sprzątania wygarniała okruchy spod płyty indukcyjnej nożem, przestały działać sensory dotykowe. Po zdjęciu panelu szklanego na module sterującym znajdują się sprężynki, jak je dotykam palcem wszystko działa, przez cienkie szkło ok. 1,5mm grubości wszystko działa, przez panel szklany gr. 5mm nie działa. Szyba wyczyszczona z dwóch stron alkoholem, sprężynki naciągnięte, przylegają dobrze. Proszę o pomoc.


    Najlepiej jak byś wysłał jakieś zdjęcie bo nie wiem czy te szkło miało połączenie poprzez farbę czy jakoś wyłapywało ładunki elektryczne z palów przez szybę bo jeśli tak działało spróbuj miejsca styku sprężynek natłuścić bo zapewne jak tak to działało to teraz sprężynki dotykają czystej sterylnej szklanej powierzchni.
  • TermopastyTermopasty
  • Poziom 2  
  • Poziom 14  
    krzys640 napisał:
    Dziękuję za szybką odpowiedź. Posmarowałem tłuszczem(olejem)szybę od spodu i nic dalej nia działają te sensory w załączniku przesyłam filmik i zdjęcia

    Przepraszam nie sprecyzowałem miałem na myśli coś jak smar do przewodnictwa

    Farba przewodząca
    lub kiedyś widziałem u kolegi smar przewodzący.

    edit
    Z tego co widzę to musiała mieć coś w stylu smar przewodzącego prąd by wyczuwała ładunek na palcach dlatego dziś stosuje się czujników zbliżeniowych działają podobnie jak dotyk i mniej zawodzą bo nie jesteś pierwszy który ma ten problem.
    Pytanie jak to rozkwieciłeś były tłuste? miały jakiś biały nalot?
  • Poziom 2  
    Raczej było sucho , białych nalotów też nie było.Czy wazelina techniczna będzie odpowiednia.
  • Poziom 27  
    Może lepiej dopytać żonę, czy tam jednak coś się innego nie wydarzyło lub poszukać śladów płynów. Miałem i rozbierałem podobną płytę i śladów smaru w niej nie było.
  • Poziom 14  
    krzys640 napisał:
    Raczej było sucho , białych nalotów też nie było.Czy wazelina techniczna będzie odpowiednia.


    Warto spróbować, też proponuję zadzwonić do serwisu owego sprzętu lub innych serwisów które używały tej samej technologii
    Borutka napisał:
    Może lepiej dopytać żonę, czy tam jednak coś się innego nie wydarzyło lub poszukać śladów płynów. Miałem i rozbierałem podobną płytę i śladów smaru w niej nie było.


    Najprawdopodobniej miała jakiś powłokę dzięki czemu było przewodnictwo ładunków po użyciu środków czyszczących została ona zmyta.
  • Poziom 2  
    Poddałem się i zawiozłem płytę do serwisu gdzie najpierw mi powiedzieli że jest nie do naprawienia lecz gdy powiedziałem że zabieram od nich nawet nie naprawioną to odziwo po 2 godz. Oddzwonili że jest naprawioną 200,00 zł za naprawę ale nie chcieli zdradzić co było nie tak płyta od 3 miesięcy śmiga aż miło