Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ładowarka Makita maktec, nowa

13 Mar 2019 19:48 165 10
  • Poziom 4  
    Dzisiaj odebrałam nową wkrętarkę maktec mt081, jednak nie działa. Akumulator jeden się ładuje ( pali się czerwone światełko) przy drugim akumulatorze swiatełko miga. Jak długo może się ładować taki akumulator? Miał ktoś może podobny problem.
    Pozdrawiam

  • Poziom 43  
    Oba akumulatory są sprawne?
  • Poziom 4  
    Została kupiona jako nowa. Jest paragon i gwarancja. I jedna bateria jak się ładuje, to jest znak jakby się ładowała ( cały czas czerwona dioda) a w drugiej tak jakby była uszkodzona bo dioda mruga. Ale na żadnej z baterii wkrętarka się nie uruchamia. No i się okazało, że wkrętarka i baterie są z 2015 roku, o czym oczywiście sprzedawca nie poinformował
  • Pomocny post

    Poziom 43  
    Masz miernik?
    Obawiam się że uszkodzone są baterie.
  • Poziom 4  
    Mam, a co jest wyznacznikiem? Napięcie? To wyszło 1.3 V, a druga 0

  • Poziom 43  
    Martwe baterie...możesz próbować naładować, wymienić ogniwa lub całe akumulatory.
  • Poziom 4  
    Dziękuję za informację. A akumulatory podlegają gwarancji?

  • Poziom 43  
    Sam napisałeś że pochodzą z 2015 roku... Gdzie kupiłeś sprzęt?
  • Poziom 4  
    Aukcja na allegro, dostałam normalny paragon i kartę gwarancyjną, nic nie mówili że to jest z sprzęt z 2015

  • Poziom 43  
    Reklamuj więc.
  • Poziom 4  
    Akumulatory wymienili, na nowe i to nawet trochę mocniejsze. Od ręki. Pozdrowienia i podziękowania dla serwisu z Bielsko Białej.