Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

- Mam kłopot z fiatem seicento 900

Przeto 15 Mar 2019 23:20 99 3
  • #1 15 Mar 2019 23:20
    Przeto
    Poziom 1  

    Mam fiat seicento 900 z 1999r. Nie może odpalić chce ale nie może wymieniłem czujnik położenia wału i nic nie pomogło zamówiłem czujnik temperatury cieczy ten w termostacie i czekam za nim pompa paliwa działa wtrysk jest wymieniony tylko Jskara ginie [film[syntak=text][/syntak][/film]

    0 3
  • #3 16 Mar 2019 08:12
    klepka-l
    Poziom 12  

    Iskra ginie czy nie ma? Jak dobrze pamietam to masz cewke z rozdzielaczem? Wykręć wszystkie swiece, podłącz przewody WN, druga osoba niech zakręci rozrusznikiem i zobaczysz czy jest iskra w ogóle. Albo czy brakuje jej na którejś świecy. Może być walnięta cewka i na jedną lub dwie świece nie daje iskry. Cewka jest łączona na krzyż, parami. Chyba że ty masz inny model cewki. Wejście masz 3 przewody, wyjście 4 Wysokiego Napięcia do świec. Tak? Jaka przyczyna że auto nie pali? Auto stało dłużej? Czy po wymianie "czegoś" ? Mógł też się uszkodzić sterownik (ECU) ale to rzadkość. Albo nie masz gdzieś masy?? Jak masz możliwość - spróbuj go pchnąć albo odpalić na pociąg (ktoś niech Cie pociągnie). Tylko delikatnie pamiętaj że to jest ostateczność odpalania... Istnieje ryzyko przeskoczenia paska rozrządu i wtedy będzie masakra...

    0
  • #4 16 Mar 2019 10:56
    piachu1994
    Poziom 31  

    klepka-l napisał:
    Iskra ginie czy nie ma? Jak dobrze pamietam to masz cewke z rodzielaczem?

    Tam są dwie cewki zapłonowe, każda po dwa wyjścia.
    Z reguły to padają te cewki od temperatury - przykręcane są do głowicy.

    0