Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hydrofor - spadek ciśnienia w krótkim czasie

18 Mar 2019 08:17 501 13
  • Poziom 12  
    Witam serdecznie.

    Pojawił mi sie nagle problem z hydroforem, a mianowicie zaczęło mi spadać ciśnienie w takim tempie, że średnio co 2-3 dni muszę dobijać powietrze inaczej pompa załącza się średnio po upuszczeniu litra wody. Sprawdziłem hydrofor i wydaje się być szczelny - spryskałem obficie woda wszystkie połączenia jak i całą beczkę i nigdzie nie widać pęcherzyków powietrza zatem zakładam, że jest szczelny - nie było też żadnych modyfikacji instalacji w ostatnim czasie, dlatego też nie wiem co mogło się stać.

    Cały układ wygląda w ten sposób - mam studnię, z której woda pobierana jest poprzez pompę głębinową Omnigena SKM 150, sam hydrofor ma ok 200l (nie jestem w stanie odczytać danych z tabliczki znamionowej, dlatego ta szacunkowa wartość), jest przy tym bardzo stary, gdyż ma pewnie ok 40-50 lat, za załączanie pompy odpowiada natomiast wyłącznik ciśnieniowy LCA.2

    Czy spotkał się ktoś z podobnym problemem lub podejrzewa co mogło się stać, że nagle zaczęło to powietrze gdzieś uciekać?
  • Poziom 42  
    puz219 napisał:
    że średnio co 2-3 dni muszę dobijać powietrze
    Opisz jak to robisz. Ile powietrza dobijasz, co jest zamontowane na hydroforze patrząc od połowy wysokości do góry?
  • Poziom 12  
    Od połowy wysokości do góry to jedynie jest jeden króciec, który jest zaślepiony korkiem, a na samej górze jest korek 2" w który jest wkręcony wentyl do dobijania powietrza.

    Natomiast samo dobijanie powietrza przeprowadzałem w taki sposób, że wyłączam pompę, następnie upuszczałem ok 60 litrów wody i dobijam średnio 2 bary powietrza, po czym włączam pompę.

    Na rurze która wychodzi z hydroforu mam manometr i po dobiciu tych 2 barów do hydroforu i napełnieniu wodą mam ciśnienie w instalacji ok 5 barów, natomiast pompa załącza się gdy ciśnienie spadnie poniżej 2 barów.
  • Poziom 42  
    Sądząc z opisu, możesz mieć nieszczelność właśnie na wentylku. Próbę szczelności zbiornika robi się nie wodą , ale pianą mydlaną.
    Wypuść, po wyłączeniu pompy wszystką wodę , jeśli masz spust na dole zbiornika, to byłoby dobrze. Przy okazji wypuściłbyś błoto, które gromadzi się na dole zbiornika.
    Jeśli takie go spustu nie masz, wyłącz pompę, wypuść całkowicie wodę(ile wypłynie) . Dopompuj powietrza np.do 3 barów, znów wypuść wodę i znów dopełnij powietrzem. Włącz pompę.Po napompowaniu (w tym czasie powinien być zakręcony zawór na dom , by nie wypuścić powietrza kranami)sprawdź ile teraz wody można pobrać, zanim się powtórnie pompa włączy i sprawdź pianą szczelność zwłaszcza wentyla.
  • Poziom 23  
    Jeżeli problem pojawił się nagle i wcześniej nie było nic rozkręcane,to pewnie będzie to nieszczelność zbiornika. Jeszcze raz dokładnie sprawdź hydrofor (np: używając mydlin).
  • Poziom 12  
    stanislaw1954 napisał:
    Wypuść, po wyłączeniu pompy wszystką wodę , jeśli masz spust na dole zbiornika, to byłoby dobrze. Przy okazji wypuściłbyś błoto, które gromadzi się na dole zbiornika.
    Jeśli takie go spustu nie masz, wyłącz pompę, wypuść całkowicie wodę(ile wypłynie) . Dopompuj powietrza np.do 3 barów, znów wypuść wodę i znów dopełnij powietrzem. Włącz pompę.Po napompowaniu (w tym czasie powinien być zakręcony zawór na dom , by nie wypuścić powietrza kranami)sprawdź ile teraz wody można pobrać, zanim się powtórnie pompa włączy i sprawdź pianą szczelność zwłaszcza wentyla.


    Zrobiłem tak jak pisałeś, wyczyściłem zbiornik od środka, aczkolwiek prawie nic tam nie było - wypuściłem całą wode, potem z zamkniętym zaworem na dom dobiłem powietrze i włączyłem pompę. Narobiłem mydlin i sprawdziłem wszelakie elementy zbiornika, ale nie ma śladu nieszczelności.

    Zauważyłem dziwną rzecz - z kranu leciała woda, potem zaczęło lecieć powietrze i dopiero wtedy załączyła się pompa - czy to normalne?
  • Poziom 32  
    Wstaw zdjęcie tego hydroforu. Pewnie masz króciec dopływowy i odpływowy w połowie wysokości zbiornika. Tyle, że odpływowy ma w środku kolano i rurę skierowaną w stronę dna zbiornika. I pewnie na tym kolanie wewnątrz zbiornika masz nieszczelność i gdy poziom wody spadnie poniżej tego miejsca z wodą ucieka powietrze. Generalnie ma być tak, że poziom wody ma być w granicach 1/3-2/3 wysokości zbiornika. Jak dopompowujesz powietrza to najpierw napełniasz wodą do 2/3 wysokości i pompujesz powietrze do wymaganego ciśnienia.
  • Poziom 42  
    puz219 napisał:
    Zauważyłem dziwną rzecz - z kranu leciała woda, potem zaczęło lecieć powietrze i dopiero wtedy załączyła się pompa - czy to normalne?
    Normalne. Nabiłeś zbyt dużo powietrza. Następne pompowanie i pobór wody powinno już być tak, jak trzeba. Teraz powietrza powinno wystarczyć na dłużej.
  • Poziom 12  
    Grzegorz_madera napisał:
    Pewnie masz króciec dopływowy i odpływowy w połowie wysokości zbiornika.


    Własnie nie - króćce zarówno dopływowy jak i odpływowy są w dolnej cześci zbiornika - jakieś 5-10cm od dna

    stanislaw1954 napisał:
    sprawdź ile teraz wody można pobrać, zanim się powtórnie pompa włączy


    Kolejny raz powietrze zeszło i tym razem już sprawdziłem ile wody można pobrać - pompa włączyła się po pobraniu około 120l wody

    I generalnie dalej nie wiem gdzie to powietrze może uciekać - wszelkie króćce, gwinty, wentyle sprawdzone i są szczelne.
    Zaczynam się już zastanawiać nad kupnem nowego hydroforu, bo to dobijanie wody jest irytujące - na jakiej zasadzie się dobiera wielkośc hydroforu?
  • Poziom 42  
    puz219 napisał:

    Kolejny raz powietrze zeszło i tym razem już sprawdziłem ile wody można pobrać - pompa włączyła się po pobraniu około 120l wody
    W tym zdaniu jest jakaś nielogiczność. Pobrałeś 120 l wody i dopiero pompa się włączyła ?A twierdzisz, że brakuje powietrza. To co w takim razie wypycha wodę z hydroforu?
  • Poziom 12  
    Masz rację - zdanie jest nielogiczne - ostatnim razem gdy powietrze uciekło, to wypuściłem całą wodę, nabiłem 3 bary powietrza, włączyłem pompę i gdy pompa się wyłączyła, to sprawdziłem mydlinami szczelność. wtedy też leciało mi powietrze z kranu. Wszystko było okej jakieś 3 dni i teraz znów pompa włącza się po pobraniu około litra wody, tak więc powtórzyłem całą procedurę i po dobiciu powietrza i napełnieniu zbiornika upuszczałem wodę by sprawdzić ile jej pobiorę, aż pompa się załączy i wyszło mi ok 120l.
  • Poziom 42  
    Teraz zrozumiałem. Masz możliwość zrobić zdjęcie/a hydroforu ?to może coś można by wymyślić, bo jeśli sprawdzałeś pianą, to taki ubytek powietrza powinien się uwidocznić.

    Dodano po 1 [godziny] 29 [minuty]:

    Przeczytałem jeszcze raz dokładnie Twoje wypowiedzi. Jeśli byłaby dziura w zbiorniku, to byłoby to widoczne. Pozostaje dwa wyprowadzenia, to z boku i to u góry z wentylem. Ponieważ wg. Twoich wypowiedzi- wszystko dobrze sprawdzone, mam jednak wątpliwość co do wentyla. Inna ewentualność to brak zasilania i wypompowanie wody, zanim pompa się włączy.
    Jeśli chodzi o dobór zbiornika, to każdy inaczej do tego podchodzi. Są zwolennicy tradycyjnych hydroforów, a inni przeponowych. Zalety i wady mają te i te. Podobnie z wielkością. Jedni chcą mieć "świeżą" wodę i wtedy kupują jak najmniejszy. Inni chcą, by pompa dłużej pracowała i analogicznie dłużej odpoczywała, wtedy kupują większy zbiornik.
  • Poziom 24  
    stanislaw1954 napisał:
    prawdź pianą szcze
    stanislaw1954 napisał:
    Zalety i wady mają te i te. Podobnie z wielkością. Jedni chcą mieć "świeżą" wodę i wtedy kupują jak najmniejszy. Inni chcą, by pompa dłużej pracowała i analogicznie dłużej odpoczywała, wtedy kupują większy zbiornik.

    Przeponowych nie polecam bo guma śmierdzi wodą i z czasem może się rozpaść wypuszczając do wody resztki gumy którą wypijamy potem. Po za tym raz na jakiś czas taka przepona wymaga wymiany.
    puz219 napisał:
    Wszystko było okej jakieś 3 dni i teraz znów pompa włącza się po pobraniu około litra wody, tak więc powtórzyłem całą procedurę i po dobiciu powietrza i napełnieniu zbiornika upuszczałem wodę by sprawdzić ile jej pobiorę, aż pompa się załączy i wyszło mi ok 120l.

    Ja bym sprawdził całą instalację od pompy do zbiornika. Logiczne, że jeśli ciśnienie powietrza nie ucieka zbiornikiem ani żadnym elementem będącym na wierzchu to nie trzyma zawór zwrotny w pompie lub jest nieszczelność na drodze pomiędzy pompą a zbiornikiem.
    Zrób prosty test. Napompuj 1/3 wody do zbiornika, reszta powietrza, zakręć zawór na wyjściu zbiornika(na dom), zapisz wskazania manometru i zostaw na noc. Jeśli rano będzie mniej barów to masz potwierdzenie tego co pisałem wyżej - nieszczelność.
  • Poziom 42  
    LENIWIEC_PL napisał:
    Przeponowych nie polecam bo guma śmierdzi wodą i z czasem może się rozpaść wypuszczając do wody resztki gumy którą wypijamy potem. Po za tym raz na jakiś czas taka przepona wymaga wymiany.
    Jeśli już, to woda śmierdzi gumą. Rzadko się zdarza, by kawałki gumy przedostawały się do wody, a jeśli już, to można założyć choćby najprostszy filtr sznurkowy.
    Dodam, że sam też jednak jestem zwolennikiem tradycyjnych hydroforów z poduszką powietrzną.