Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Lodówka Bosch KGV36Y40 - kompresor nie działa?

18 Mar 2019 11:00 189 8
  • Poziom 2  
    Witam, dostałem lodówkę Bosch KGV36Y40 używaną, przed transportem działała.
    Lodówka była przewożona w pozycji stojącej, jedyne co na boku tyle co przenoszona była do bloku.
    Kiedy przywiozłem lodówkę do domu postała całą noc, podłączyłem ją ale w środku robiło się ciepło i szary lekki dym powstawał.
    Zaś z tyłu lodówki od głośno chodzącego kompresora gdzie są "ucięte" przewody, z jednego z nich leciało powietrze. Od razu wyłączyłem z prądu.
    Co może być przyczyną? Czy te "ucięte" wężyki to tak oryginalnie są? I ta cała kratka na plecach lodówki z prawej strony ma wężyk, który tam gdzieś idzie, ale z lewej strony on się kończy i jest zaciśnięty, czy to tak ma być? W starej lodówce mam obieg bez zaciśniętych węzy. Wstawiam zdjęcia żeby łątwiej było zdiagnozować.
    Lodówka Bosch KGV36Y40 - kompresor nie działa?bosch5.jpg Download (58 kB) Lodówka Bosch KGV36Y40 - kompresor nie działa?bosch4.jpg Download (137.77 kB) Lodówka Bosch KGV36Y40 - kompresor nie działa?bosch3.jpg Download (85.48 kB) Lodówka Bosch KGV36Y40 - kompresor nie działa?bosch2.jpg Download (75.82 kB) Lodówka Bosch KGV36Y40 - kompresor nie działa?bosch1.jpg Download (94.35 kB)
  • Poziom 23  
    Podczas przenoszenia uszkodzono przewody miedziane od chłodzenia. Niestety lodówka nadaje sie tylko na złom,bo naprawa będzie kosztowna.
  • Poziom 2  
    Czyli tak jak myślałem te przewody miedziane wcale tak nie były od nowości? Ja taka odebrałem w takim stanie osoba od ktorej dostalem jest zdziwiona, ze nie działa i ze taki problem powstał. Gdzie twierdzi ze tak niby było i działała mu dobrze. Co w takim razie trzeba zrobic wymienić? Jak naprawić poniewaz nie mam lodówki, a z dzieckiem potrzebna jest.
  • Poziom 35  
    W rzeczy samej. Rurki widać, że ktoś odłamał albo odciął jakimś kleszczami. Tam normalnie powinny być założone podłączenia do dalszych urządzeń lodówki albo końce nieużywane są normalnie zaślepione. Ty nie masz ani rurek ani zaślepek. Śmiem twierdzić, że ktoś sobie z ciebie zadrwił - może nawet złośliwie urwał połączenia z agregatu. Twój agregat nie jest w ogóle podłączony do parownika i skraplacza!
    Z agregatu możesz sobie teraz zrobić co najwyżej pompkę do pompowania kół w samochodzie!
  • Admin grupy komputery
    Ktoś Cie nie lubi i powyrywał przewody. :D
  • Poziom 2  
    W takim razie dziękuję za informacje. :)
  • Poziom 23  
    ^ToM^ napisał:
    Z agregatu możesz sobie teraz zrobić co najwyżej pompkę do pompowania kół w samochodzie!

    Przewody ucięte po samym kompresorze.Nawet się nie nadaje na kompresor do pompowania .
  • Poziom 2  
    Temat mozna zamknać a wam piwko się należy :)
    Zbędne usunąłem{T.M.]
  • Poziom 35  
    Spoko, sam możesz zamknąć temat.
    Teraz weź tych co ci przewozili lodówkę, niech odkupią albo naprawią.

    Czemu masz być stratny z powodu czyjeś głupoty.