Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna 2 1.8 - Błąd skrzyni automatycznej DP0 - Zwarcie do 12V

Crazy_User 24 Mar 2019 08:28 2631 10
Texa Poland
  • #1
    Crazy_User
    Level 6  
    Witam,

    Od dłuższego czasu walczę z problemem błędu informującym o zwarciu do 12V w automatycznej skrzyni biegów DP0 w Renault Laguna 2 PH1

    Temat opiszę w skrócie od początku

    1.5 roku temu ojciec sprowadził sobie ten samochód z Niemiec z przebiegiem 98000km (autentyk potwierdzony), po miesiącu jazdy samochodem skrzynia zaczęła mocno szarpać, wyrzucać na 3 bieg wręcz z hukiem. Samochód oddany do serwisu ASB gdzie zostały wymienione elektrozawory EVM oraz EVLU + wymiana oleju. Wszystko jeździło cacy przez miesiąc kiedy znów zaczęły pojawiać się błędy, samochód znów pojechał do tego samego serwisu z reklamacją, gdzie zostały sprawdzone i przeczyszczone wszystkie złącza skrzyni. O dziwo przez kolejny miesiąc znów jeździła cacy gdzie znów pojawił się problem...

    Odkupiłem od ojca samochód... Gdy pojawia się błąd informujący o sprawdzeniu skrzyni... zostaje zrzucony bieg niżej na hydrauliczny, gdzie skrzynia w zakresie 1-3 bieg działa poprawnie, po zgaszeniu silnika i ponownym uruchomieniu błędu brak i skrzynia znów działa poprawnie

    Na DDT2000 oraz TEXA w pamięci błędy informujące o zwarciu do 12V

    Przejrzałem dokładnie wiązkę idącą do kasety hydraulicznej (rozebrane wtyczki - zdjęta izolacja - sprawdzone złącza) gdzie wszystko jest OK

    Podmieniłem sterownik skrzyni (identyczne oznaczenie) i problem ten sam

    Po przeglądaniu wiązki problem zniknął na jakiś czas gdzie myślałem ze coś ruszyłem i jest cacy do puki nie uruchomiłem klimatyzacji

    Po uruchomieniu klimatyzacji zaczęła tymi błędami sypać jak szalona że na odcinku 50km chyba 8x wywaliła błąd - już nawet z wyłączoną klimatyzacją


    W serwisówkach tej skrzyni również znalazłem numery błędów dotyczące powiązania z klimatyzacją

    Niestety nie dysponuję CLIPem żeby móc dokładnie odczytać numer błędu, DDT2000 nic sensownego nie pokazuje, Delphi błąd nieokreślony, TEXA numer błędu z kosmosu P3ACC

    Przerabiał ktoś taki problem?
    Dziś jeszcze zrobię cały przegląd instalacji również wiązki klimatyzacji choć po wstępnych oględzinach wszystko wygląda OK


    Renault Laguna 2 1.8 - Błąd skrzyni automatycznej DP0 - Zwarcie do 12V
  • Texa Poland
  • #2
    marcias
    Level 16  
    Jeśli po włączeniu klimatyzacji sypie błędami i jeśli wiązka jest ok, to ja bym podmienił sterownik silnika.
  • Texa Poland
  • #3
    Crazy_User
    Level 6  
    Hmmm.... tylko w Lagunie 2 wymiana sterownika silnika równa się z zakupem całego pakietu startowego
  • #5
    Crazy_User
    Level 6  
    Kurcze coś mi się nie chce wierzyć żeby problem leżał po stronie sterownika silnika, dziś odłączyłem sprężarkę klimatyzacji oraz wyciąłem wszystkie bezpieczniki za nią odpowiedzialne i na razie bez błędów dzień minął
  • #6
    premiocars
    Level 6  
    czy udało się naprawić usterkę mam bardzo podobną
  • #7
    Crazy_User
    Level 6  
    Niestety.... walczę z tym dalej :(

    Choć ostatnio wymieniałem osobiście górną sondę lambdę i musiałem coś poruszyć, skrzynia 2 tygodnie pracowała jak nowa, później problem powrócił
  • #8
    premiocars
    Level 6  
    Czyli problem będzie dotyczył prawdopodobnie wiązki elektrycznej
  • #9
    Crazy_User
    Level 6  
    Problem prawdopodobnie rozwiązany...

    2 dni temu poprowadziłem dodatkową masę bezpośrednio z klemy minusowej do silnika, nic więcej nie ruszałem.

    Od tego momentu skrzynia nie wyrzuca błędów, znów działa płynnie.

    Dodatkowo zaobserwowałem że ładowanie akumulatora się poprawiło, wcześniej wyniki miałem następujące:
    - bezpośrednio przy alternatorze 14.2V
    - na klemach akumulatora 13.8V

    Po podaniu w/w masy ładowanie przy akumulatorze jest już właściwe 14.2V

    Przez weekend dam znać czy błąd wrócił czy też w końcu znalazłem przyczynę
  • #10
    rwgl
    Level 1  
    Witam, I jak kolego nie masz już alarmów. Pytam bo mam ten sam problem po wymianie elektrozaworów
  • #11
    Crazy_User
    Level 6  
    Niestety, po tygodniu problem wrócił, a dokładniej problem wrócił gdy w ramach testów poruszałem wiązka elektryczna pod temostatem...

    Już mi ręce opadają i nie wiem co robić...

    Chwilowo auta na warsztat nie mogę oddać do specjalisty od skrzyń gdyż auto na siebie zarabia na codzień...

    Auto jak stoi odpalone na P nagle po 2-3 min słychać gwizd z okolicy skrzyni i wyrzuca błąd

    Jak założyłem masę o czym pisałem wpis wcześniej skrzynia jeździła elegancko i delikatnie dopuki nie ruszyłem wiązka, teraz przynajmniej raz w ciągu dnia wyrzuci błąd a skrzynia jest nerwowa