Elektroda.pl
Elektroda.pl
X
Elektroda.pl
e-miernikie-mierniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junak 901 50 cm - Po wymianie cewki, iskrownika i modułu nadal jest brak iskry.

28 Mar 2019 13:17 1338 6
  • Poziom 8  
    Po wymianie cewki, iskrownika i modułu nadal jest brak iskry. Czy ktoś mógł by mi podać jaki powinno być napięcie na odpowiednich przewodach wychodzących z iskrownika? Są tam dwa przewody żółte, niebiesko-biały, czarno-czerwony, jeden zielony który idzie oddzielnie. Nawet nie mam pojęcia który do czego jest. Iskrownik jest na 6 cewek.

    Dodano po 5 [godziny] 30 [minuty]:

    Dziwna sytuacja jak pale z kopniaka iskra jest możne tak być ze świeca padła,bo zmieniłem jak wcześniej pisałem wszystko.

    Dodano po 2 [minuty]:

    Paliłem na pych to tylko strzela z filtra ogniem.
  • e-miernikie-mierniki
  • Poziom 24  
    Witaj!
    Masz źle ustawiony zapłon. WYKRĘĆ świecę, kołem zamachowym ustaw tłok przed górnym punktem na około 3mm. Poluzuj śruby od cewek i ustaw przerwę tak by tłok podchodzący do góry znajdował się około 3mm. w tym momencie ma być przerwa na przerywaczu i iskra na świecy. Jak to zrobisz to dokręć śruby.
    Pozdrawiam Miro.Nasz
  • e-miernikie-mierniki
  • Poziom 8  
    Iskrownik ma dwie śruby a na nich jest 6 cewek to wszystko wkłada się razem z deklem.przerywacz też jest mocowany do dekla na kole jest ten magnes który jak myślę aktywuje przerywacz to co piszesz to ja robiłem w innych motorach i to było ok tu jak myślę jest już na stale wszystko podłączone. To jest chiński junak

    Dodano po 10 [minuty]:

    Dzisiaj wyjąłem całą instalacje bo możne gdzieś miała zwarcie lub któraś kostka słabo łączyła jak złoże to dam znac

    Dodano po 2 [godziny] 10 [minuty]:

    Czy ktoś mógł by mi podać jakie powinny wychodzić prawidłowe napięcia na poszczególnych przewodach z iskrownika 6 cewek 4 przewody plus jeden zielony masa jest on oddzielnie

    Dodano po 2 [minuty]:

    Instalacje sprawdziłem miernikiem jest ok ale przed włożeniem chce się upewnić czy iskrownik jest sprawny chociaż jest nowy

    Dodano po 1 [godziny] 30 [minuty]:

    Po sprawdzeniu na przewód czarno czerwony z zielony mam do 60 v prądu kopiąc z kopniaka,na niebiesko bialy mam 1,2 czy to dobrze

    Dodano po 2 [minuty]:

    dwa żółte było ok bo kopiąc kontrolka od biegu jałowego się rozjaśniała jeszcze przed wymontowaniem instalacji

    Dodano po 7 [godziny] 31 [minuty]:

    dziękuje za pomoc sam problem rozwiązałem jak ktoś na tym forum będzie chciał rozwiazania to niech cierpliwie czeka aż mu skuterek zardzewieje

    Dodano po 1 [minuty]:

    myślałem ze to jest pomocne forum
  • Poziom 2  
    Możesz dokładnie opisać jak rozwiązałeś ten problem, bo ma taki sam i nie mogę sobie z nim poradzić 😉
  • Poziom 2  
    W moim przypadku teraz została wymieniona cała instalacja i iskra raz się pojawia raz znika