Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Xsara Picassa 1.8 16 V 2002r., rolka napinacza.

01 Kwi 2019 08:45 300 5
  • Poziom 26  
    Witam.
    Jakiś czas temu wymieniłem rolkę napinacza. Ponad pół roku temu tak sądzę. Obecnie mam metaliczny wizg w trakcie jazdy i dodawania gazu. Osłuchowo sprawdziłem, że to rolka napinacza. Niestety - paragon gdzieś zaginął. Myślę nad wymianą łożyska w rolce napinacza. Czy ktoś robił taką czynność? Łożysko w sumie jest tańsze od rolki. Pytanie tylko, czy jest duża trudność w demontażu takiego łożyska.
  • Poziom 26  
    Dziękuję za podpowiedź. Może faktycznie to być powód. Ale i tak muszę kupić łożysko, jeśli da radę wymienić.
  • Pomocny post
    Poziom 29  
    Przykladasz długi śrubokręt do rolki(śruby) jak czujesz za due wibracje to znaczne że rolka do wymiany. Spróbuj tak sprawdzić wszystkie rolki.
  • Poziom 26  
    Dzięki. Osłuchiwałem telefonem nagrywając dźwięk. Patrzyłem z którego miejsca będzie wyraźnie dochodził, ale trudno się zorientować nawet na nagraniu. Dopiero osłuchując okolice nadkola słyszałem wyraźnie świszczący, metaliczny odgłos. Na innych forach doczytałem, że co poniektórzy zdejmowali zabezpieczenie z łożyska, czyścili i smarowali. Zanim zacznę demolkę łożyska spróbuję doczyścić i przesmarować. Koszt nieduży, czas jest. Potem dopiero zorientuję się jak z demontażem łożyska. Ostatecznie kupię nową rolkę, bo irytuje mnie odgłos i nie jestem pewien czy nie rozpadnie się w najmniej spodziewanym momencie. Czytałem, żeby unikać łożysk ZZ, bo można uszkodzić w trakcie wbijania.
    Może się komuś linki przydadzą:
    https://www.mazdaspeed.pl/forum/viewtopic.php?f=90&t=143977

    https://forum.vw-passat.pl/topic/37130-czy-kt...ia%C5%82-%C5%82o%C5%BCysko-w-rolce-napinacza/

    https://forum.vwgolf.pl/viewtopic.php?t=230088

    http://asu.pl/modules.php?name=Forums&file=viewtopic&t=8156
  • Poziom 26  
    Niestety rolka napinacza była dobra. Czyli wdupilem kasę, dobrze, że niedrogo. Nie pamiętam ile. Szukałem dalej i okazało się, że padło łożysko sprężarki. Miałem mnóstwo roboty by zdjąć i wymienić, ale już wszystko działa.