Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Woda w kranie kopie prądem

matteusz89 04 Apr 2019 22:12 2160 3
  • #1
    matteusz89
    Level 13  
    Witam.
    Mam następujący problem w domu. Instalacja jest bez przewodu ochronnego.
    Na górnym piętrze zaczęła "kopać" woda w kranie. Nie jakoś mocno ale wyczuwalnie czuć prąd. Dodatkowo w gniazdkach na tym piętrze po włożeniu probierki w gniazdko świeci się w obu otworach. Po wyłączeniu bezpiecznika z dolnego piętra (są oddzielne bezpieczniki na piętro) problem znika i w gniazdkach normalnie probówka świeci w jednym otworze.
    Jedyne co zauważyłem to, że przy piecu CO w piwnicy (zasilanym na obwodzie z dolnego piętra) pojawiło się jakieś uszkodzenie izolacji i prawdopodobnie to może być przyczyną tego. Ale jeśli tak, to w jaki sposób się to dzieje? I co ma wspólnego do tego woda w kranie? Nie ma ogrzewania wody poprzez kocioł CO, są boilery elektryczne.

    Słyszałem też sugestie, że może to być upalone zero ale na dolnym piętrze gniazdka są OK, więc czy nie byłoby to dziwne?

    Macie jakieś pomysły?
  • #2
    User removed account
    Level 1  
  • #3
    matteusz89
    Level 13  
    Właśnie był wyłączony, a jak się piec załączyło to znowu sie pojawiło napięcie w gniazdkach na zerowym. I co najdziwniejsze, że nie ma tego w tym obwodzie w którym jest ten piec.. no chyba, że jeszcze coś innego jest powodem albo jakiś dziwny zbieg okoliczności z tym piecem i przytopionym przewodem od sterownika.
  • #4
    mawerix123
    Level 39  
    matteusz89 wrote:
    Dodatkowo w gniazdkach na tym piętrze po włożeniu probierki w gniazdko świeci się w obu otworach.


    Masz uszkodzoną instalację, sytuacja bardo niebezpieczna bo dotyczy przerwy na przewodzie zerowym co właśnie skutkuje pojawieniem się napięcia na bolcach ochronnych.

    matteusz89 wrote:
    jeszcze coś innego jest powodem albo jakiś dziwny zbieg okoliczności z tym piecem i przytopionym przewodem od sterownika.


    To jest najprawdopodobniej powiązane z przerwą zera, pewnie instalacje wodne i C.O. masz wykonane z rur stalowych.