Elektroda.pl
Elektroda.pl
X
MetalworkMetalwork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Słaby hamulec na pierwszej osi - Słabo hamuje pierwsza podwieszana os w naczepie

05 Kwi 2019 06:58 504 13
  • Poziom 3  
    Witam, problem w naczepie wywrotka, na układzie Wabco, zaciski Knorr, osie BPW. Słabe hamulce na pierwszej osi naczepy na pełno i po odpięciu kabla ebs na pusto również. Oś podnoszona automatycznie, w pozostałych 2 osiach bardzo dobry hamulec. Brak błędów ABS ebs na desce. Ciągnik Renault Premium 2.
  • MetalworkMetalwork
  • Poziom 19  
    Cześć. Porównywałeś ciśnienia na siłownikach hamulcowych poszczególnych osi przy pomocy manometrów? Czy był sprawdzony współczynnik siły hamowania dla każdej osi np na rolkach stacji diagnostycznej? Musimy wiedzieć na jakiej podstawie oceniłeś że oś pierwsza słabo hamuje. Może zaciski stoją, może inne klocki siedzą, mniejsze siłowniki ham z tym też kiedyś się spotkałem. Jaki tam dokładnie WABCO EBS siedzi C,D,E?
  • MetalworkMetalwork
  • Poziom 3  
    Sprawdziłem wczoraj na rolkach i jest minimalna siła hamowania na pusto po odpięciu ebs natomiast na pełno nie hamuje bo nawet tarczy hamulcowej nie wyciera jeśli wiesz co mam na myśli. Siłowniki z pojedynczą membrana bez samoblokow na tej osi naczepa z 2008. Nie wiem jaki nr wabco
  • Pomocny post
    Poziom 25  
    kolego wymień zaciski i będzie ok
    nierób żadnych pomiarów pneumatycznych, zawór naczepę dzieli się na lewą lub prawom stronę jeśli by była wina w pneumatyce nie hamowała by jedna strona a nie oś
  • Poziom 3  
    Ok tylko czy to możliwe że akurat pierwsza os tą podnoszona tak slabo hamuje? Czy zawór podnoszenia osi jest jakoś połączony z hamulcem tzn jak ośka w górze to słabszy hamulec? Bo przecież samo podnoszenie jest automatyczne
  • Pomocny post
    Poziom 23  
    Kolego nie potrzebnie się zaglebiasz w tematy osi podnoszonej. Jak kolega wyżej napisał na 100% masz problem z zaciskami. I kilka pytań do CB. 1sprawdzales zaciski czy wogule się poruszają na prezesów 2 czy klocki są równe czy jeden jest cieszy ten od tloczkow

    Dodano po 4 [minuty]:

    A co do zaworu podnoszenia os to i owszem jest wysterowywany z modulator Ebs ale tylko elektrycznie jest także połączony z poduszkami ale nie ma związku z hamowanie 1 lub innej osi
  • Poziom 3  
    Klocki hamulcowe wymieniłem na nowy na jesieni przy wymianie nie było problemu z regulatorem żeby go cofnąć zacisk pracował możliwe że przez zimę coś się podziało? Uszczelniacze tłoczków założone nowe.
  • Poziom 23  
    Nie chodzi mi o regulator tylko czy się suwa lekko na prowadnicach
  • Specjalista - Samochody Ciężarowe
    To zamiast myśleć to po prostu sprawdź te zaciski. Bo od myślenia się to nie naprawi. A jeśli chcesz na 200% rozwiać swoje wątpliwości to zamień zaciski te z 1 osi z tymi np z osi nr 2 i wtedy sprawdź siły hamowania.
  • Poziom 15  
    Sprawdź sprężyny powrotne w tych silownikach bo jak piekły to zacisk gorzej reguluje luz na oko trudno to ocenić po klockach trzeba odkręcić siłowniki

    Dodano po 2 [minuty]:

    saron22 napisał:
    To zamiast myśleć to po prostu sprawdź te zaciski. Bo od myślenia się to nie naprawi. A jeśli chcesz na 200% rozwiać swoje wątpliwości to zamień zaciski te z 1 osi z tymi np z osi nr 2 i wtedy sprawdź siły hamowania.
    zamień zaciski .... 4 koła do roboty...Ja dziękuję za takie rady
  • Specjalista - Samochody Ciężarowe
    kamcio_20 napisał:
    zamień zaciski .... 4 koła do roboty...Ja dziękuję za takie rady


    Jak oczekujesz lepszej porady bez wydawania pieniędzy to do wróżki idź.
    Możesz też postawić auto do mechanika z konkretnym problemem i czekać aż będzie naprawione. Potem zostaje już tylko uregulować fakturę i już można jechać kasę zarabiać.
  • Poziom 15  
    Po prostu uważam że takie porady nie wnoszą nic do tematu a mogą być przyczyną nie potrzebnej ciężkiej roboty
  • Specjalista - Samochody Ciężarowe
    Można od razu zakładać nowy zacisk bez niepotrzebnej roboty.