Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LK6584001 - Wnętrze głowicy

10 Kwi 2019 19:01 141 4
  • Poziom 18  
    Czy ktoś z Was rozbierał może na części pierwsze głowicę
    LK6584001?

    Seria drukarek 4110, 4410, 6520, 6920.
    Mam podejrzenie że ktoś już zaglądał do tej drukarki i grzebał przy głowicy, ponieważ na dwóch kolorach brakuje siatki w głowicy, gdzie w niższych i starszych modelach ona zawsze występuje. Czy tak jest w oryginale?
  • Poziom 16  
    Cześć! Oczywiście sitka - filtry oryginalnie są i muszą być.
  • Poziom 18  
    Dzida napisał:
    Cześć! Oczywiście sitka - filtry oryginalnie są i muszą być.


    Przepraszam ale nie mogę za wiele wywnioskować z tej wypowiedzi, biorąc pod uwagę moje pytanie. Jest OK, czy ktoś majstrował? Jedyny właściciel twierdzi, że drukarka nigdy nie była w serwisie. Może jakaś niedoróbka produkcyjna? Możliwe?
  • Poziom 16  
    OK, doprecyzuję: fabrycznie sitka powinny być, więc jeżeli ich nie ma to może być niedoróbka, chociaż nigdy nie spotkałem takiego przypadku. A nie przykleiły się do zespołu dostarczania tuszu - tej przeźroczystej części, którą się odkręca? Podsumowując, według mnie już po głowicy, nie widzę możliwości naprawy filtrów.
  • Poziom 18  
    Dzida napisał:
    OK, doprecyzuję: fabrycznie sitka powinny być, więc jeżeli ich nie ma to może być niedoróbka, chociaż nigdy nie spotkałem takiego przypadku. A nie przykleiły się do zespołu dostarczania tuszu - tej przeźroczystej części, którą się odkręca? Podsumowując, według mnie już po głowicy, nie widzę możliwości naprawy filtrów.


    To że głowica do śmietnika to wiem :) druga już płynie od kilku dni.. :) ale dziwi mnie fakt, że coś takiego trafiło na półkę. Ten filtr wyłapuje drobne zanieczyszczenia i brak jego wcześniej czy później skutkuje uszkodzeniem głowicy, albo głowica zaczyna "przeciekać" samoistnie i chlapie po kartce. Ta akurat nie była drożna na "magenta" więc ją rozebrałem szukając przyczyny w ew. "glutem" nad filtrem. Próba udroznienia nie przyniosła efektu mimo iż sprzęt był na oryginałach kolorowych i ma tylko 3500 przebiegu. Normalnie raczej by się udało, w tym wypadku raczej niemożliwe. Ale czekam na wypowiedzi innych użytkowników. Może ktoś spotkał taki feler..