Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Bora 99r 2.0 AQY nie działa klimatyzacja

12 Kwi 2019 17:24 369 3
  • Poziom 2  
    Dzień dobry,

    Od jakiegoś czasu zmagam się z usterką klimatyzacji w moim samochodzie, a dokładnie VW Bora 1999, silnik 2.0 AQY. Samochód jest wyposażony w climatronik.

    Konkeretnie mówiąc:
    - rok temu po zimie włączenie klimatyzacji skutkowało przepaleniem się bezpiecznika nr 16 (odpowiedzialny za sprzęgło magnetyczne kompresora) - wymiana bezpiecznika załatwiła problem (problem ten pojawił się jeszcze miesiąc później - wymiana bezpiecznika i działa) - klimatyzacja działała już potem bez problemu aż do końca lata.

    Również rok temu został zrobiony pełen serwis klimatyzacji (uzupełniecznie czynnika, oleju, odgrzybianie)

    W tym roku sytuacja się powtórzyła tylko przy tym że bezpiecznik przepalił się aż 3 razy podczas każdej próby uruchomienia klimatyzacji - natomiast teraz bezpiecznik się nie przepala a klimatyzacja dalej nie chce się włączyć.


    Na dzień dzisiejszy przeglądając forum odnośnie niedziałającej klimy sprawdziłem:

    - bezpieczniki numer 16, 5 i 25 - są OK
    - jest odpowiednia ilość czynnika i ciśnienie w układzie klimatyzacji (sprawdzone pod maszyną)
    - czujnik ciśnienia klimatyzacji (4 pinowy) raczej sprawny - pomiędzy złączem 1 i 2 jest przejście
    - wiązka przewodów od sterownika wentylatorami do kompresora sprawdzona
    - rezystancja cewki sprzęgła 5,5 ohm
    - podczas włączenia klimy nie przepala się już bezpiecznik numer 16
    - wentylatory chłodnicy włączają się prawidłowo (oba za każdym razem)
    - nie ma błędów z klimatyzacji ani w VAGu ani na panelu klimy
    - bezpieczniki na akumulatorze również OK

    Niestety brakuje mi już pomysłów co może być nie tak lub co innego mogło się uszkodzić. Podobnego tematu na forum nie znalazłem (z przepalającym się bezpiecznikiem nr 16).

    Z góry dziękuję za pomoc !
  • Poziom 2  
    Sprężarka jest napędzana poprzez pasek wielorowkowy, a uruchamiana za pomocą sprzęgła magnetycznego. Do sprzęgła nie dochodzi napięcie co uniemożliwia włączenie sprężarki. Jeżeli chodzi o pomiar ciśnienia to nie wiem jakie wartości dokładnie pokazywał. Tydzień temu sprawdzałem ciśnienie klimatyzacji pod maszyną w serwisie klimatyzacji - powiedziano mi że jest OK.
  • Specjalista - urządzenia lampowe
    No to uszkodzony sterownik, przekaźnik, bezpiecznik, kostki, przewody (niepotrzebne skreślić). Sądząc po akcjach z przepalaniem bezpieczników problem jest w przewodach.

    Edit:
    Jeszcze czujniki ciśnienia, zwykle są dwa, oczywiście jeśli ze względu na uszkodzenie czujnika temperatury sterownik dostaje info że temperatura wynosi -10°C to też sprężarki nie uruchomi...