Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Zmywarka Ariston LST 328 - nie startuje

16 Kwi 2019 22:36 717 9
  • Poziom 8  
    Zmywarka ma 5 lat. Jakiś rok temu, program nr 2 przestał działać, więc używaliśmy nr 4. Od niedawna, po włączeniu wypompowywała wodę i dalej już nie startowała, nie pobierała wody. Omijałem to i nalewałem ręcznie wodę i było ok. Później przestała płukać, więc do płukania powtarzałem procedurę jak na starcie i jakoś działało. Teraz padła całkiem. Po włączeniu wypompuje wodę, po kilku minutach nabierze wody, wypompuje i stoi. Nalewanie ręczne wody nic nie daje. Jak się zatrzyma, na wyświetlaczu miga cyferka 5, niezależnie od tego jaki program się wybierze, przestawia się na piątkę. Przypuszczam, że to jakiś kod błędu, ale w instrukcji nie ma nic takiego.
    Otworzyłem dzisiaj bok, wszystko wydaje się być w porządku, nic nie przecieka, nic się nie dzieje, a nie pracuje.
    Może ktoś mógłby pomóc i podpowiedział co się dzieje i czy można to jakoś naprawić, najlepiej bez fachowca.
  • Poziom 16  
    Witam,
    Sprawdź drożność przewodów głównie do hydrostatu i sprawdź hydrostat. Jak nie pomoże to sprawdź czy nie padła pompa myjąca, grzałka. Jednak błąd nr. 5 wskazuje na hydrostat i i elementy powiązane.
  • Poziom 8  
    Poczytałem co to jest hydrostat :) i objawy wskazują, że to chyba on, jeśli tak to trzeba go wymienić czy jakoś można naprawić?
  • Poziom 16  
    Jednak z wymianą bym się wstrzymał przeczyść wężyk dokładnie i dmuchnij w termostat powinien pykać.
  • Poziom 16  
    Fotek natrzaskałeś a on jest po drugiej stronie od hydrostatu idzie czarny wężyk do misy wyczyść ten wężyk i też komorę do której wchodzi jest dojście od wewnątrz misy na samym spodzie.
  • Poziom 8  
    Znalazłem hydrostat, znalazłem wężyk, wszystko było na miejscu. Jednak wężyk był czysty. Na wszelki wypadek przeczyściłem to co się dało. Ale nic to nie pomogło. Nadal po włączeniu nabiera wody i zaraz pompuje i pojawia się na wyświetlaczu mrugające '5'
    Może jednak trzeba wymienić hydrostat, tylko gdzie to kupić?
  • Poziom 16  
    Sklep internetowy north. Sprawdź czy nie zawiesił się włącznik od zalania ten nad styropianem w misie ociekowej, może być zanieczyszczony króciec przy misie na który wchodzi ten wężyk, ewentualnie komora w którą wchodzi króciec.
  • Pomocny post
    Specjalista AGD
    merylend napisał:
    Jednak wężyk był czysty.
    Prawie się nie zdarza, żeby był brudny, ale między wężykiem a komorą pod filtrem to jest co czyścić.
  • Poziom 8  
    Czytując klasyka - "Albercik, to działa"
    Naprawdę działa, WIELKIE DZIĘKI ZA POMOC
    I znowu jestem bohaterem domu :)