Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Pralka Whirlpool AWOE 8358 - błąd F06

17 Kwi 2019 13:34 339 5
  • Poziom 6  
    Witam.
    Po naprawie zestawu piorącego miesiąc później pralka nie skoczyła prania. Zatrzymała się przed odwirowywaniem z wodą w bębnie.
    Wypompowałem wodę, następnie sprawdziłem filtr (czysto).

    Uruchomiłem tryb serwisowy /pokrętło w lewo + 4x wypompowywanie/. Przechodzi C0, C1, C2 po pojawieniu sie C3 pralka natychmiast staje (głośniej się przy tym zachowując) a na wyświetlaczu słynne F06.


    Sprawdziłem pasek jest OK.
    Wymontowałem silnik aby sprawdzić szczotki i wyglądają chyba OK. Twierdzę "chyba" bo trudno to ocenić bo nie miałem klucza 5mm nasadowego aby je wyciągnąć i obejrzeć ile jeszcze ich zostało.
    Po wyjęciu silnika z pralki ponownie uruchomiłem tryb serwisowy i objaw jest taki sam (C3/F06). Nie ma znaczenia czy silnik jest czy go nie ma.
    Trochę jestem w kropie :bye:
    Pralka Whirlpool AWOE 8358 - błąd F06 Pralka Whirlpool AWOE 8358 - błąd F06
  • Pomocny post
    Moderator AGD i automatyka
    mzda napisał:
    Twierdzę "chyba" bo trudno to ocenić bo nie miałem klucza 5mm nasadowego aby je wyciągnąć i obejrzeć ile jeszcze ich zostało.


    Bez tego się nie obędzie. Wygląda na to że to właśnie szczotki należy wymienić a komutator wyczyścić.
  • Poziom 6  
    Tak tez zrobię.

    Mam jeszcze takie pytanie.
    Klucz 5mm nasadowy kopiłem ale nie pasuje (za mały a znowu 6mm za duży).
    Czy to jest jakiś niestandardowy klucz nasadowy aby odkręcić obudowę szczotek ?

    Gdzie mogę kupić szczotki do takiego silnika /zal./ (obszar W-w zachodnia i okolice) ?
  • Pomocny post
    Poziom 31  
    mzda napisał:
    Czy to jest jakiś niestandardowy klucz nasadowy

    Najprawdopodobniej potrzebny będzie klucz o rozmiarze 5,5mm (Link)
    Szczotki spróbuj kupić tu (najpierw zadzwoń): Link
  • Poziom 6  
    Wymiana szczotek i wyczyszczenie komutatora pomogło.

    Pracuje jak wariat. Dziękuje zamykam watek