Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Słaby sygnał antenowy, szczególnie mux1.

siwy4551 23 Kwi 2019 18:52 1131 33
  • #31
    sosarek

    Poziom 43  
    @LeDy Umiesz rozróżnić podany przykład w odniesieniu do tego o czym ciągle pisze @DiZMar ?
  • #32
    LeDy
    Poziom 43  
    sosarek napisał:
    @LeDy Umiesz rozróżnić podany przykład w odniesieniu do tego o czym ciągle pisze @DiZMar ?

    Poczytaj jeszcze raz... moje poprzednie to może zrozumiesz co napisałem.
  • #33
    DiZMar
    Poziom 43  
    A co mnie obchodzą wywody teoretyczne? Ważny dla mnie (właściwie mojego klienta) prawidłowy odbiór a nie udowadnianie, że jest dobrze jak dobrze nie jest. Chyba niektórych pogięło, że wypisują fragmenty badaczy co kabla, anteny i TV nie widzieli.
  • #34
    dadajstacje
    Poziom 11  
    Miałem identycznie. Mux 1 to była sieczka. Wysoki kanał jest strasznie tłumiony przez rozdzielacz. Ja mam taki no name (pasywny). Warto moze jakąś antene dołożyć itp.
    Kupiłem antene z alledrogo za 39,90 z przesyłką (pasywna). Kupiłem trójnik za pare złotych (ten na Fki). Antena na skrzyczne i dwa tv podłączone do pasywnej anteny przez trójnik. Wszystko działa na 2 tv dobrze. Mało tego dałem 2 trójnik i podłączyłem kabel z anteny kombo na mux 8. Nadal wszystko działa :D Siła spadła ale jakośc jest na 80 do 90%.

    Morał z tego taki, że rozdzielacze tłumią na 55 kanale i to mocno.
    Ja na trójniku mam o wiele mocniejszy sygnał i jakość jak z rozdzielacza. Chodzi o mux 1.