Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] scania R 2008 - webasto hydronic 10 jak je odłączyć

26 Kwi 2019 22:50 177 14
  • Poziom 4  
    Witam
    Mam małe pytanko może ktoś wie jak odłączyć mokre webasto hydronic 10 bo założyli mi suche bo w tamtym padła kaseta i po przekreceniu Kulczyka po jakiś 5minutach piszczy i wyskakuje błąd grzejnika gdy wylacze z pilota przestaje i do następnego manewru kluczykiem nic się nie dzieje. Proszę o pomoc i z góry dziękuję

    Dodano po 3 [minuty]:

    Chodzi mi o odlaczenie elektryczne nie wody
  • Poziom 40  
    Wyjmij bezpiecznik od niego, lub wypnij kostki.
  • Poziom 4  
    Witam
    Jak wyjme bezpiecznik to klimatronik nie działa a po wypieciu kostek dalej piszczy
  • Poziom 40  
    Zylluk666 napisał:
    Jak wyjme bezpiecznik to klimatronik nie działa

    Piec ma swój własny bezpiecznik.
  • Poziom 4  
    Ze znaczkiem webasto mam 2 bezpieczniki 27 i 38 gdy wyjme 38 jest bez zmian i dalej piszczy a gdy wyjme 27 gaśnie klimatronik i pilot webasto
  • Poziom 40  
    Podjedź na serwis, niech wykodują ogrzewanie z COO.
  • Poziom 4  
    Innej metody nie ma może jakiś mostek? Bo przez 3 tygodnie będę się wkurzal bo wyjechałem w trasę
  • Pomocny post
    Poziom 40  
    Zylluk666 napisał:
    może jakiś mostek

    To nie Kamaz. Nie ma innej metody.
  • Poziom 4  
    Ok dzięki kolego za info i pomoc pozdrawiam
  • Poziom 12  
    arturavs napisał:
    Podjedź na serwis, niech wykodują ogrzewanie z COO.

    Kolego orietujesz sie czy zdiadnizuje jakos takie samo webasto w swojej Scanii bez programu Ebera?
    To znaczy z panelu klimy? Scania R480 2012r
  • Poziom 40  
    Under_Pressure napisał:
    To znaczy z panelu klimy?

    Raczej nie bardzo. Jedynie kody Scanii. Ale taki np. Autocom diagnozuje odblokowuje sterowniki ogrzewania.
  • Poziom 12  
    Bo na panelu klimy wyskakuje mi "Er 7"
  • Pomocny post
    Poziom 12  
    Kolego ta diagnoza Autocom-em to po OBD?
  • Poziom 4  
    Pomógł tylko komputer wykasowali mi webasto z programu i odlaczzyli przewody. Dziękuję i pozdrawiam