Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes W210 nie odpala -

fiona17 28 Apr 2019 11:00 2202 5
Relpol
  • #1
    fiona17
    Level 5  
    Witam,
    pilnie potrzebuję pomocy. Mam mercedesa W210 2.0 benzyna, centralny zamek, który nie odpala. Silnik pracował na postoju i nagle zgasł.
    Sprawdzona pompa-jest dobra, ale nie podaje paliwa. Przekaźnik do pompy dobry. Sprawdzony bezpiecznik przy przekaźniku i jest dobry, tak samo jak ten przy desce przy lewej stronie drzwi. Co do przekaźnika, to jak się go zewrze to auto pracuje ale jakoś dziwnie.
    Co może być problemem? Co jeszcze sprawdzić?
    Z góry dziękuję za odpowiedź
  • Relpol
  • #2
    kSmuk
    Level 21  
    fiona17 wrote:
    Co do przekaźnika, to jak się go zewrze to auto pracuje ale jakoś dziwnie.

    Ale który przekaźnik masz na myśli? Ten od klemy 15 pod maską (zasilanie osprzętu) czy od pompy paliwa w bagażniku?

    fiona17 wrote:
    tak samo jak ten przy desce przy lewej stronie drzwi.

    Czyli który?
  • #3
    fiona17
    Level 5  
    Na tę chwilę wszystkie bezpieczniki w aucie zostały sprawdzone i sa dobre
  • #4
    Developers
    Level 18  
    Imo mogło zablokować, i nie bedzie podawać paliwa
  • #5
    kSmuk
    Level 21  
    Developers wrote:
    Imo mogło zablokować, i nie bedzie podawać paliwa

    W tym samochodzie to nie tak działa. Tam jest dosyć skomplikowany system połączony z EZS (moduł elektronicznej stacyjki), modułem sterującym EGS (automatycznej skrzyni biegów, jeśli występuje), modułem ME (sterownik silnika) oraz blokadą kierownicy. Jeśli któreś z nich nie wyda zgody na start, to nie ma możliwości przekręcenia kluczyka (rybka).

    Sprawdź przekaźnik oznaczony K2 i K3.
  • #6
    fiona17
    Level 5  
    Tylko, że kluczyk da się przekręcić