Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Whirlpool ADP 4549 - często skraca program i nie suszy

Piter3040 30 Apr 2019 19:54 1218 14
  • #1
    Piter3040
    Level 24  
    Witam. Posiadam zmywarkę Whirlpool ADP 4549. Raz działa dobrze a za drugim razem skraca program, przez co nie suszy. Otwieram a tu wszystko mokre. Puszczam raz jeszcze i jest OK. No ale gdzie tu ekonomia. Używam programu "50 eco", na pozostałych też chyba nie zawsze suszy.
    Poniżej zamieszczam zdjęcia zmywarki. Rozkręciłem drzwi i ukazały się różne przyłączenia, oto jak to wygląda.
    Co można sprawdzić? Są tam jakieś oznaczenia, może ktoś rozszyfruje?

    Dodam że filtry czyste, płyn do czyszczenia używany często. Wszystko czyściutkie...
    Zmywarka Whirlpool ADP 4549 - często skraca program i nie suszyIMG_201903...075534.jpg Download (698.49 kB) Zmywarka Whirlpool ADP 4549 - często skraca program i nie suszyIMG_201903...075520.jpg Download (762.41 kB) Zmywarka Whirlpool ADP 4549 - często skraca program i nie suszyIMG_201904...191445.jpg Download (346.83 kB) Zmywarka Whirlpool ADP 4549 - często skraca program i nie suszyIMG_201904...191427.jpg Download (465.33 kB)
  • #3
    Piter3040
    Level 24  
    Dobrze, ale gdzie i co mam mierzyć? Coś więcej powiedz. Gdzie sie wpiąć muszę w którąś kostkę tu przy programatorze, który widać na zdjęciu?
    :arrow: Poprawiłem TONI_2003
  • #5
    Piter3040
    Level 24  
    No właśnie chciałbym tego uniknąć. Sporo roboty przy tym.
    Zapomniałem dodać ze jak skraca program i nie suszy to też piana na dole zostaje
  • #11
    Piter3040
    Level 24  
    Ale z kontaktu wyłączyć?
    Uziemienie brać z obudowy zmywarki?
    Jaki zakres ustawić na omomierzu?
  • #13
    Piter3040
    Level 24  
    A uziemienie brać z masy?

    Za godzinkę, półtorej to sprawdzę bo żona teraz zmywarkę zapełniła i od godziny myje. Program jest na 50°C ECO ustawiony, ale jak otworzyłem teraz (po godzinie) i zajrzałem myślę, że temperatura na oko jest niższa. Niby ciepło, ale około 40°C myślę. Wcześniej poczyściłem wszystkie styki bo były przyśniedziałe właśnie przy tych grubych przewodach.
    Edit:
    Grzałka sprawdzona jest ok, nie ma przebić, działa właściwie, Czujnik NTC tez działa wzorowo. Może przekaźnik? Bo temperatura pracy jest za niska czasem grzeje i suszy dobrze, ale często temperatura jest za niska i skraca program nie suszy.
    Edit:
    Zmywarka kończy mi często mycie przed czasem oraz zmywa w zaniżonych temperaturach. Sprawdziłem sondą. Zamiast np. ustawionych 50°C to ona osiąga 36-38°C czasem suszy, a czasem pomija suszenie. Sprawdziłem grzałkę i jest ok, sprawdziłem czujnik NTC i też działa wzorowo. Może ma ktoś pomysł jak sprawdzić programator i przekaźnik? Może ktoś wymieniał taki przekaźnik i wie gdzie go kupić?
    Moderated By TONI_2003:

    3.1.12. Publikowanie tych samych lub bardzo podobnych informacji w wielu działach forum. Tym razem dotyczy to dwóch tematów o tym samym, a tematy zostały scalone...

  • #14
    feno
    Level 19  
    A na grzałce niema czasami takiego termika.
  • #15
    Piter3040
    Level 24  
    Tego nie wiem bo podłaczałem sie w kostki w drzwiach Odłączałem grzałke i czujnik na kostak wypietych z programatora. Natomiast grzałka grzeje za każdym razem tylko słabiej. Czasem suszy dobrze ze wyciągam i cieplutkie naczynia a raz srednio. A raz wcale nie suszy. Jak konczy przed czasem to zawsze w tym samym momencie. Wypompowuje wode po okolo 2h godzinach i lampka gaśnie. Na dole jest jeszcze piana jak otwieram.