Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Renault Megane 2 1.6 16V - Brak możliwości otworzenia samochodu

Kaśka... 02 May 2019 02:09 588 5
  • #1
    Kaśka...
    Level 2  
    Witam serdecznie problem dotyczy Megane 2 1.6 16V 2003 r. Otóż, mam problem z kartami... Z godziny na godzinę przestały reagować, kluczem nie potrafię otworzyć (wygląda to tak jakby był inny zamek? Bo jak wsadzę kluczyk nie mogę go przekręcić). Samochód kupiłam miesiąc temu i pierwszy raz mam taką sytuację. Problem jest też taki, że po pierwszej próbie otworzenia samochodu drzwi się nie otwarły a zapaliły się niektóre kontrolki (np. hamulca ręcznego, który migał jak szalony po czym zgasł), alarm, światła postoju z tyłu i (co śmieszne) podświetlane zostało również radio. Autko tak sobie stoi i czeka na cud a ja się nie mam jak do niego dostać. Ma ktoś pomysł co może być przyczyną? Z góry mówię że nie mam pojęcia gdzie dodawać posty w razie czego proszę o instrukcję jak to zrobić dobrze.
  • #2
    g107r
    Level 40  
    Ja bym podładował/wymienił akumulator, samochód "nowy", ale baterię może mieć starą i zużytą, tylko jak dostać się do akumulatora?
    Były jakieś objawy słabości akumulatora, lub teraz np. samochód dłużej postał nieodpalany?
    np.
    https://megane.com.pl/topic/55840-roz%C5%82adowany-akumulator/
    https://www.elektroda.pl/rtvforum/topic2782298.html
    https://www.elektroda.pl/rtvforum/topic1253121.html
    https://www.google.com/search?client=firefox-........0....2j1..gws-wiz.......0i71.oSjFOqcI3nU
  • #3
    Kaśka...
    Level 2  
    Z akumulatorem żadnych problemów nie miałam, jedyne co zauważyłam to to, że kierunkowskaz w tym dniu wariował (to znaczy migał bardzo szybko lub wcale). Autko jest używane codziennie stało może 3 godzinki. Masz może pomysł dlaczego zostało podświetlone radio, tylne światła i kontrolki? I ten "alarm" też raz migał, raz świecił nieprzerwanie. A drzwi się nie chciały otworzyć? Wiem coś o kodowaniu kluczyków, czy jak wyjmę baterie to taka karta jest rozkodowana?
  • Helpful post
    #4
    g107r
    Level 40  
    Ty nic nie wyjmuj i koduj, jak chcesz kodować na zewnątrz auta?
    Nie wiem dlaczego, tak mi się skojarzyło z kolegą. Jechał, ale nie dojechał, w trakcie jazdy rozładował mu się akumulator. Odpaliliśmy z drugiego samochodu, znowu nie dojechał... Zostawiliśmy go otwartego, bo i tak się nie zamykał... Drugi akumulator, udało się dojechać.
    Póki był prąd w akumulatorze, wszystko działało i jechał. Na wyczerpanym już nie...
    NAWET ZAMEK NIE DZIAŁAŁ.
    Kiedyś podjechałem do sklepu, poszedłem, kupiłem, wracam - nie kręci. Pech, akurat padł akumulator.
    Jak dla mnie, kombinuj jak naładować akumulator.
    [quote="Kaśka..."]Masz może pomysł dlaczego zostało podświetlone radio tylne światła i kontrolki?[/quote]
    Coś było o podładowaniu z tej strony. Na pewno były/są wyłączone światła? Nie wiem jakie kontrolki, ale zapalone światła pozycyjne jeszcze mogłyby świecić resztami akumulatora, a kartą obudziłaś samochód, tylko on ledwie dycha...
  • #5
    Kaśka...
    Level 2  
    Światła miałam włączone cały czas (po otwarciu samochodu się zaświecały po zamknięciu gasły. Gdzieś kiedyś taką opcję włączyłam i tak zostało). Prawdopodobnie były słabe baterie w karcie i możliwe że dlatego auto świrowało (chociaż dziwne, że obie karty na raz przestały działać, ale tak jak mówisz, akumulator też już musiał ledwo dyszeć). Skończyło się na włamaniu do samochodu, otwarciu maski, odpaleniu na kable. Odpaliłam a teraz aku do prostownika i powinno być okej... Teraz czeka mnie wymiana zamka bo w razie drugiej takiej sytuacji będzie powtórka z rozrywki. Dzięki za zainteresowanie chęć pomocy. :)
  • #6
    Kaśka...
    Level 2  
    Światła miałam włączone cały czas (po otwarciu samochodu się zaświecały, po zamknięciu gasły, gdzieś kiedyś taką opcję włączyłam i tak zostało). Prawdopodobnie były słabe baterie w karcie i możliwe że dlatego auto świrowało (chociaż dziwne, że obie karty na raz przestały działać, ale tak jak mówisz, akumulator też już musiał ledwo dyszeć). Skończyło się na włamaniu do samochodu, otwarciu maski, odpaleniu na kable.. Odpaliłam a teraz aku do prostownika i powinno być okej... Teraz czeka mnie wymiana zamka bo w razie drugiej takiej sytuacji będzie powtórka z rozrywki. Dzięki za zainteresowanie chęć pomocy. :)

    Dodano po 8 [minuty]:

    Akumulator do ładowania..