Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Pompa się zapowietrza- hydrofor

05 Maj 2019 09:32 270 13
  • Poziom 3  
    Witam.
    Mam problem z pompą hydroforu podczas pracy za każdym razem się zapowietrza. Wcześniej działało wszystko jak należy ale juz w zimę zaczęła coraz częściej się zapowietrzac i wody można wziąć tylko szklankę bo znowu się włącza pompa. Proszę o podpowiedź co z tym fantem zrobić.
  • Poziom 34  
    Włączanie pompy po pobraniu szklanki to nie zapowietrzenie pompy. To brak poduszki .

    Z braku informacji odnośnie typu hydrofora trudno jest cokolwiek więcej doradzać. Może to być uszkodzona membrana, może wystarczy dopompować powietrza.
  • Poziom 3  
    Hydrofor jest wiekowy z 1973r pompa również. Do tej pory chodziło jak należy dodam również że nią było żadnego wentylator na sobocie powietrza, zamontowałem taki wentyl obok manometra robiłem powietrza no i było elegancko przez jeden dzień. A teraz się zrobiło tak że jak mam nabite powietrze to pompa nie chce wcale nabijać wody a bez powietrza w hydro nabija tylko za każdym razem muszę zalewać rurę ssaca.
  • Poziom 34  
    Na odległość nikt chyba Tobie nie pomoże - potrzebny ktoś na miejscu.

    Jeśli pompa się zapowietrza (choć z pierwszego opisu to nie wynika) to powodów może być wiele:
    - niesprawny zawór zwrotny
    - nieszczelności pomiędzy zaworem zwrotnym a studnią
    - w końcu może być problem w samej studni (brak wody, zamulona studnia)
  • Poziom 3  
    Pompa się zapowietrza- hydrofor Pompa się zapowietrza- hydrofor

    Dodano po 2 [minuty]:

    Zalalem rurę od studni woda ponad godzinę temu i woda ma cały czas taki sam poziom więc wydaje mi się że odcinek między studnia a pompa jest szczelny bo według mnie jeżeli byłaby nieszczelność to woda powinna schodzić ale może się mylę.
  • Poziom 34  
    Pierdziata napisał:
    ....
    Zalalem rurę od studni woda ponad godzinę temu i woda ma cały czas taki sam poziom więc wydaje mi się że odcinek między studnia a pompa jest szczelny...

    Raczej jest szczelna.

    Skoro jednak:
    Pierdziata napisał:
    ... bez powietrza w hydro nabija tylko za każdym razem muszę zalewać rurę ssaca.


    To znaczy, że pompa musi zasysać powietrze ze studni ale lepiej wezwać jakiegoś fachowca.
  • Poziom 21  
    Pomijając nieczytelność postu autora (ojczyzna-polszczyzna) ten typ zbiornika pracuje bez membrany, czyli uszczelniamy górę, zrzucamy wode, zbiornik ma być pusty bez ciśnienia, dopiero wtedy uruchamiamy pompę, poduszka ma się sama zrobić. Nie dobijamy już powietrza!
  • Poziom 34  
    Pierdziata napisał:
    Ale przyjmijmy że skoro połączenie między studnia a pompa jest szczelne to jakim cudem pompa ma zasysac te powietrze ze studni. Dodam jeszcze że woda w studni jest.


    Nie wiem, bo dawkujesz informacje zamiast wszystko opisać od razu. Jakimś cudem jednak się dostaje.

    Zastosuj się do uwag kolegi woytas73 i daj znać o efektach.
  • Moderator
    Pierdziata napisał:
    Ale przyjmijmy że skoro połączenie między studnia a pompa jest szczelne to jakim cudem pompa ma zasysac te powietrze ze studni. Dodam jeszcze że woda w studni jest.

    Cuda tylko w Erze. Albo poziom wody w studni opadł i pompa zasysa z niej powietrze, albo rozszczelnił się odcinek rurowy. Sprawdzanie, że woda się utrzymuje nie jest poważne. Tak można sprawdzać tylko wyrwę, a nie nieszczelność. Tu wszystko może być, uszczelka przy zaworze zwrotnym, połączenia rur... wszystko co łączy pompę ze studnią! Każdy element, każdy odcinek rury.
  • Poziom 39  
    woytas73 napisał:
    zbiornik ma być pusty bez ciśnienia, dopiero wtedy uruchamiamy pompę, poduszka ma się sama zrobić

    Tutaj muszę się z kolegą nie zgodzić. To będzie zdecydowanie za mała "poduszka" i pompa będzie się często załączać. Załóżmy, że wyłącznik ciśnieniowy załącza pompę gdy ciśnienie spadnie poniżej 2 barów wtedy przy pustym zbiorniku pompujemy powietrze do ok 1 do 1,5 bara i taka poduszka powietrzna zapewnia prawidłową pracę hydroforu.
  • Pomocny post
    Poziom 39  
    woytas73 napisał:
    przy pustym zbiorniku dobijesz 1,5 bara to wypchniesz wodę z instalacji

    Przy zamkniętych zaworach odpływowych? Napompować do tych 1,5 bara potem włączyć pompę i niech dobije do tych np 4 barów (czyli aż wyłącznik ciśnieniowy ją wyłączy) i uwierz mi, że będzie to prawidłowo działać. Przerabiałem to nie dalej jak 2 dni temu.


    PS Poprawiłem literowkę.
  • Pomocny post
    Poziom 34  
    Adam-T napisał:
    ...
    Przy zamkniętych zaworach odpływowych? Napompować do tych 1,5 bara potem włączyć pompę i niech dobije do tych np 4 barów (czyli aż wyłącznik ciśnieniowy ją wyłączy) i uwierz mi, że będzie to prawidłowo działać. Przerabiam to nie dalej jak 2 dni temu.


    Kolega ma rację. Najważniejsze aby przy pustym zbiorniku nabijając powietrze nie przekroczyć ciśnienia przy którym załącza się czujnik. Najlepiej pozostawić lekki zapas czyli jak w założeniu poniżej.

    Adam-T napisał:
    ... Załóżmy, że wyłącznik ciśnieniowy załącza pompę gdy ciśnienie spadnie poniżej 2 barów wtedy przy pustym zbiorniku pompujemy powietrze do ok 1 do 1,5 bara i taka poduszka powietrzna zapewnia prawidłową pracę hydroforu.
  • Poziom 3  
    Witam ponownie.
    Spuściłem cała wodę z hydroforu, dobiłem 1 bar powietrza, włączyłem pompę i teraz jest wszystko tak jak być powinno. Dziękuję wszystkim za rady i za pomoc.