Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Electrolux ESL4201LO - pierwsza zmywarka. Nie uruchamia fazy mycia.

18 May 2019 20:26 603 7
  • Level 6  
    Witam.

    Jestem posiadaczem w/w zmywarki, jest to moja pierwsza zmywarka więc chciałbym przed serwisem zapytać czy nie popełniłem jakiegoś prostego błędu.

    Zmywarkę podłączyłem, aqua stop w pozycji od dołu, ciśnienie wody jest przewody drożne, podłączenie do syfonu prawidłowe. Zbiorniki prawidłowo zostały napełnione, detergent, płyn nabłyszczający oraz zbiornik soli. Wg instrukcji po uruchomieniu następuje 5 minutowe zmiękczanie wody a faza zmywania następuje po zakończeniu tego procesu. Problem pojawia się właśnie po 5 minutach zmywarka wydaję podwójny dźwięk zakończenia programu i na tym jej działanie się kończy, ponownie ustawiam program do zmywania i cykl się powtarza, słychać "burczenie" i ponownie dwa zaokrąglone sygnały zakończenia programu. Jestem laikiem gdyż to moja pierwsza zmywarka, proszę o podpowiedź, pozdrawiam
    Czy Twoje urządzenia IoT są bezpieczne? [Webinar 22.06.2021, g.9.00]. Zarejestruj się za darmo
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 28  
    Czy zbiornik na sól napełnił się wodą?
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 37  
    Ustaw najkrótszy program i załącz, wszelkie nieprawidłowości są sygnalizowane sygnałem dźwiękowym.
    W razie problemów, zakładka Pomoc.
    Link
  • Level 6  
    wq instrukcji wlać jeden litr wody do zbiornika z solą, napełnić jeden kg soli - wykonane
  • Level 37  
    Czy słychać jak woda napełnia zmywarkę ?.
  • Level 6  
    nie słychać lecz odkręciłem aqua stop przy uszczelce było mokro
  • Level 37  
    Widać było siteczko, nie było pomarańczowej zaślepki?.
  • Level 6  
    było siteczko