Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Romet 767 2T 2013r - Nie można uruchomić zimnego silnika

21 Maj 2019 23:20 345 4
  • Poziom 19  
    Witam mam problem z skuterem Romet 767 2T nie można odpalić na zimnym silniku odpali tylko jak dodam trochę gazu jak już się rozgrzeje to chodzi na wolnych obrotach i wysokich, i jak zgaszę i chce odpalić od razu to odpala ale jak postoi ok 5 min (silnik ciepły) to już nie odpala, odpali jak dodam trochę gazu i wszystko jest ok. Dodam tylko ze jeździ ale jest taki przymulony wolno się rozpędza zaznaczę tylko że blokady nie ściągnięte nie chodzi mi tu o max prędkość wystarczy jak wyciągnie coś koło 60 km tylko żeby był trochę bystrzejszy .
    Co zostało zrobione:
    - świeca została wymieniona
    -gaźnik został umyty w myjce ultradźwiękowej przedmuchany powietrzem dysze sprawdzone cienkim drucikiem
    -cewka automatycznego ssania została sprawdzona na sucho jak i w gaźniku działała zasilanie cewki ok
    - cewka automatycznego ssania została wymieniona na nowo
    -membrana gaźnika została sprawdzona wszystko ok blaszki całe
    -wymieniona dysza główna 68 na 70
    -filtr powietrza, paliwa ok
    -iglica ustawiona na środku
    - śrubka regulacji paliwa odkręcona 1,5 obrotu
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 17  
    A jaki masz kranik paliwa, na podciśnienie? Jeśli tak to też warty jest sprawdzenia.
    Miałem kiedyś podobne efekty w moim skuterku i dopiero po wymianie na kranik mechaniczny wszystko wróciło do normy.
  • Poziom 19  
    Millaka napisał:
    Jeśli tak to też warty jest sprawdzenia.

    Tak sprawdzałem jest ok działa bez problemu nawet jak odpiąłem od gaźnika i ruszyłem delikatnie kopniakiem to leciało paliwo.
    Jeszcze wymienię uszczelkię od membrany i umyje gaźnik w myjce jeszcze raz i zobaczę
  • Poziom 17  
    jacekwwy napisał:
    Tak sprawdzałem jest ok działa bez problemu nawet jak odpiąłem od gaźnika i ruszyłem delikatnie kopniakiem to leciało paliwo.

    Na ciepłym czy na zimnym silniku? Sprawdz go w temp. w której masz problemy.
  • Poziom 19  
    Millaka napisał:
    Sprawdz go w temp. w której masz problemy

    Nawet podpiąłem dodatkowy zbiornik (przerobiona duża strzykawka specjalna na takie okazje) podciśnienie jest ok otwiera czy na zimnym czy na ciepłym szczerze to nawet kranik podciśnieniowy nie wymaga dużego podciśnienia żeby się otworzył.