Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kamera Hikvision DS-2DEA204IW-DE3 dziwny auto-test

05 Cze 2019 15:50 243 4
  • Poziom 2  
    Dzień dobry,

    zakupiłem niedawno w/w kamerkę i mam z nią taki problem:
    po podłączeniu zasilania kamera w trakcie inicjalizacji obraca obiektyw w poziomie, zmienia zoom, ale zamiast ruchu w pionie (który wydawał by się w autoteście logiczny) słychać tylko przeskakujące zębatki.
    Po zalogowaniu jej do ivms ruch obiektywem w pionie odbywa się bez przeszkód czy dodatkowych dźwięków.
    Startowałem ją kilkukrotnie i za każdym razem jest terkot zębatek na początku.
    W obawie przed zniszczeniem mechanizmu kamery odesłałem ją do sprzedawcy ale widocznie on też nie wie czy to normalny objaw, bo "czeka na odpowiedź od producenta".
    Tu pytanie do Doświadczonych Użytkowników: czy w trakcie autotestu w w/w kamerze powinno być słychać przeskakujące zębatki czy nie ?
    To moja pierwsza kamera ptz więc nie mam jak i z czym porównać. Nie znalazłem filmiku czy jakiejś jednoznacznej wskazówki na takie - wydawałoby się - proste pytanie.
    Pozdrawiam - WN
  • Poziom 39  
    DS-2DEA204IW-DE3
    Dobrze spisałeś ten model ?

    wafelek-wp napisał:
    Startowałem ją kilkukrotnie i za każdym razem jest terkot zębatek na początku.


    Niewtóre kamery tego typu bardzo nie lubią jak ktoś nimi ręcznie obraca na siłę gdy są wyłączone. A tak mogło być lub po prostu trafił się jakiś feralny model.
  • Poziom 2  
    Racja, zjadłem jedno "2". To: DS-2DE2A204IW-DE3
    Owszem, zdjąłem kopułkę żeby zainstalować kartę uSD i to wszystko. Nie przyszło mi do głowy ręczne kręcenie kamerą właśnie w obawie przed potencjalnym uszkodzeniem mechanizmu. Jedyne co to dokładnie obejrzałem czy nie ma jakiejś blokady transportowej do zdjęcia. Generalnie wyglądała na spakowaną fabrycznie.
  • Poziom 39  
    Myślałem że to kamera z serii DOME z tych bez kopułkowych. Kamery zazwyczaj podczas testu domyślnie po włączeniu przeprowadza rozruch do wyłączników krańcowych. Ta kamera z tego co podaje instrukcja ma :
    Zakres obrotu w poziomie: 330 ° - Obrót głowicy jest ograniczony krańcówką
    Zakres obrotu w pionie: 0 ° ... 90 °

    wafelek-wp napisał:
    W obawie przed zniszczeniem mechanizmu kamery odesłałem ją do sprzedawcy ale widocznie on też nie wie czy to normalny objaw, bo "czeka na odpowiedź od producenta"

    Sprzedawca gmerał w niej raczej nie powinien zazwyczaj zwroty albo reklamacje są odsyłane do autoryzowanego serwisu a przynajmniej tak powinno być. W tych małych kamerach są malutkie silniczki zapewne krokowe i możliwe że albo silnik albo sterownik padł lub jak już pisałem wada konstrukcyjne to już serwis musi sprawdzić. Ale znając życie sztuka za sztukę.
  • Poziom 2  
    To typowa kamera kopułkowa ptz z zoomem, IP66. Wydawało mi się że dość popularny model i już nie klasy "niania".
    Byłbym naprawdę wdzięczny gdyby ktoś kto taką ma lub uruchamiał był w stanie odpowiedzieć: " tak, w mojej też przeskakują zębatki przy podłączeniu zasilania ale (np) chodzi od 3 lat i jest OK" albo " uruchamiałem takich/podobnych wiele i nigdy czegoś takiego nie było".
    Domysły: "raczej" czy "powinna" doprowadziły mnie właśnie na to forum.
    karta katalogowa, instrukcja nic tu nie wyjaśni.