Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Oświetlenie LED w przyczepie 24V

08 Cze 2019 12:53 255 7
  • Poziom 2  
    Witam Panowie mam problem z przyczepa od samochodu ciężarowego. Zacznę od początku wymieniłem instelacji na nową wszystkie światła są ledowe Dodatkowo klient zazyczyl sobie dwa gniazda co moim zdaniem jest bezsensu ale mniejsza o to. Problem polega na tym że wszystkie światła działają tyle że jak włączę zapłon zaczynają migac światła pozycyjna a jak podłącz opornik do masy 20w25Ω to Przy każdym uruchomieniu kolejnych świateł gaśnie światło białe obrysowe co ciekawe że światła obrysowego wychodzą dwa przewody+ i - i są trzy lampi w jednej czerwona pomarańczowa i ta biała i gaśnie tylko biała wipęc proszę o pomoc bo już zwariowalem i wyczerpany mi się pomysły co mogę z tym zrobic🤯
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Specjalista - urządzenia lampowe
    Krzysiek2828u napisał:
    jak włączę zapłon zaczynają migac światła pozycyjna


    Jak włączysz zapłon czy jak już silnik pracuje? Migają a mają swiecić ciagle ? Czy migają gdy nie są załaczone?

    Krzysiek2828u napisał:
    a jak podłącz opornik do masy 20w25Ω


    Do masy i gdzie? Po co?

    Krzysiek2828u napisał:
    Przy każdym uruchomieniu kolejnych świateł gaśnie światło białe obrysowe co ciekawe że światła obrysowego wychodzą dwa przewody+ i - i są trzy lampi w jednej czerwona pomarańczowa i ta biała i gaśnie tylko biała


    Trzy światła i wychodzą dwa przewody???

    Krzysiek2828u napisał:
    roszę o pomoc bo już zwariowalem i wyczerpany mi się pomysły co mogę z tym zrobic


    Opisać problem mniej chaotycznie.
  • Poziom 2  
    Wystarczy że zapłon włączę . A opornik podłączyłem do pierwszej puszki za gniazdem wtykowym próbowałem również do samych świateł postojowych ale nic nie pomoglo

    Dodano po 6 [minuty]:

    Coś takiego są 2 diody jedno do czerwonego drugi do pomarańczowego trzecia do białego i jest to światło w jakiś sposób zintegrowane bo wychodzą dwa przewody ale dziwne jest to że wszystkie świeca oprócz białego chyba że nacisne hamulec czy coś to błyśnie...
  • Poziom 39  
    Zmierz napięcie na lampach. Jeżeli jest problem z masą, to będą pojawiały się spadki napięcia.
    Druga sprawa, jakiej produkcji są te lampy? Prawdopodobnie wszystkie białe diody są połączone w jeden string, więc przy niewielkim spadku napięcia poniżej znamionowego 24V przestają świecić. Możesz je sprawdzić na zasilaczu regulowanym.
  • Poziom 2  
    Znalazłem jeszcze coś takie jak moduł do haka jak myślicie sprawdził by się bo nie chce ryzykować bo koszt to około 130zl
  • Moderator Samochody
    Zostawisz chociaż po jednej zwykłej żarówce to będzie działać normalnie.
    Do jakiego samochodu to podpinasz?
  • Poziom 2  
    Man tylko modelu nie pamiętam ale rok około 2002
  • Moderator Samochody
    Tak właśnie myślałem że MAN, on przez cały czas jak zapłon włączony sprawdza sprawność wszystkich żarówek, podając na nie niewielki prąd.