Elektroda.pl
Elektroda.pl
X
Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 3 - Klimatyzacja raz działa raz nie

09 Cze 2019 14:39 219 4
  • Poziom 9  
    Dzień dobry,

    Wczoraj przy temp. około 32 stopni (auto stało na parkingu pełnym słońca) ruszam, włączam klimatyzację -kontrolka AC świeci ale z nawiewów nie leci zimne powietrze. Podłączam miernik napięcia do zapalniczki i pokazuje podczas jazdy tylko 13,2-13,3V. Rozumiem, że podczas upałów ładowanie powinno być trochę mniejsze ale czy ta wartość nie jest za niska (w zimie bywało 13,7-14,0). Zajechałem na parking sprawdziłem błędy w sterowniku silnika-brak. Ostatni serwis klimatyzacji był dwa lata temu i od tamtego czasu tylko raz miałem problem z pracą klimatyzacji - dokładnie rok temu w wakacje podczas 35 stopni jechałem autostradą i wszystko było ok do momentu aż nie wjechałem do miasta - wtedy klimatyzacja przestała działać na jakieś 10-15 minut. Po opuszczeniu miasta znowu ruszyła.
    Dzisiaj temp. około 25 stopni auto zaparkowane w cieniu ruszam, włączam klimatyzację-działa (ładowanie podczas jazdy mierzone w zapalniczce 13,5-13,6). Przez 1,5 godz podczas jazdy drogami krajowymi wszystko było ok. Po wjechaniu na ekspresówkę trochę zwiększyłem obciążenie silnika- (chciałem wyprzedzić sznur aut) klimatyzacja znowu przestała działać na jakieś 20 minut (ładowanie ciągłe 13,5-13,6). Po 20 minutach opuszczam ekspresówkę wjeżdżam na drogi krajowe włączam klimatyzację-działa.
    Jest sens jechać do serwisu klimatyzacji czy może to być w jakiś sposób powiązane z napięciem ładowania i najpierw odwiedzić majstra od regeneracji alternatorów (alternator ma jakieś 200 tys. km przejechane -10lat).
    Pozdrawiam
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 39  
    Sprawdź ładowanie bo napięcie masz za niskie.
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 40  
    W azjatach klima często działa na zasadzie włącz-wyłącz, dlatego częstą przyczyną są nadpalone styki przekaźnika sprzęgła. Najtaniej - podmień przekaźnik z klaksonu.
  • Poziom 9  
    Przekaźnik podmieniłem na ten od klaksonu bo jest taki sam i dzisiaj znowu na jakiś czas wyłączyła się klimatyzacja - ładowanie wtedy było 13,3, ale po jakimś czasie przy tym samym ładowaniu klimatyzacja zaskoczyła. Jest możliwe, że przy niskim ładowaniu komputer jakoś odcina niektóre odbiorniki prądu czy na siłę doszukuję się relacji między ładowaniem a pracą sprężarki klimatyzacji? Zastanawiam się czy najpierw odwiedzić specjalistę od alternatorów czy podjechać od razu do serwisu klimatyzacji.
  • Poziom 40  
    I znowu wróżenie z fusów.
    -Jakie są ciśnienia
    -jaka temperatura na wylocie (jeżeli pracuje)
    -czy wentylatory się załączają
    -czy jest odpowiednia szczelina na tarczy sprzęgła
    oraz wiele innych .

    Jedź do fachowca od klimy a ładowanie zostaw na razie w spokoju.