Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Gorenje GV53330 - pompuje po czym wypuszcza wodę

felan223 15 Jun 2019 19:44 639 16
  • #1
    felan223
    Level 10  
    Witam wszystkich od 2 dni usiłuję zmusić swoją zmywarkę do działania z marnym skutkiem.

    Problem polega na tym, że zmywarka po załączeniu napełnia się wodą, gdy już dojdzie do odpowiedniego poziomu zaczyna ja po trochę wypompowywać i pompować i tak na zmianę przez cały czas. Dodam, że 1.5 miesiąca temu jeszcze była na chodzie, a problemy zaczęły się po przetransportowaniu jej.

    Szukałem w sieci, na forach i wszystkie zabiegi, które znalazłem nie pomogły tzn. czyszczenie przepływomierza i takiego zaworku. Próba odpowietrzania układu wodnego i inne.
    Z góry dziękuje za pomoc.
    :arrow: Poprawiłem TONI_2003
  • #2
    feno
    Level 19  
    Zobacz na dnie czy niema wody przy pływaku ze styropianu.
  • #3
    felan223
    Level 10  
    Też sprawdzałem i była ale całej sie pozbylem i pływak leży na dnie a dalej tak się dzieje.

    Dodano po 5 [minuty]:

    Myśle że to nie problem z pływakiem działa poprawnie jak napełni się to pływak naciska na przełącznik i woda się wypompowywuje jak sam ręcznie nacisne na przełącznik to dzieje sie to samo woda jest wypompowywana do momentu jak nie puszcze przełącznika.
  • #4
    feno
    Level 19  
    To coś z czujnikiem poziomu wody a jak była transportowana na płask czy w pionie bo chyba nie do gury nogami.
  • #6
    feno
    Level 19  
    To miernik na piszczka i testować mikro włącznik.
  • #7
    felan223
    Level 10  
    Tak tylko jak sie go zasteruje to wypompowywuje, więc myśle ze z nim jest ok bo dziala 1/0 wiec skoro go naciskam i zaczyna wypompowywać to wydaje mi się że problem leży gdzie indziej ale moge sie mylić niestety narazie nie mam dostępu do miernika dopiero jutro będe miał go spowrotem może jakiś pomysł jak sprawdzić mikroprzełacznik bez niego.
  • #10
    feno
    Level 19  
    Teoretycznie drucik sprawę tymczasowo załatwi na próbę zewrzyj kable lub rozłącz bo nie wiem jak powinien działać.
  • #11
    felan223
    Level 10  
    Niestety rozebrałem go i wyczyściłem bo faktycznie był wypalony i działa bez zarzutu, a zmywarka dalej zachowuje się tak samo. Pytanie czy myśle dobrze że może w sterowniku jest jakiś jeszcze wypalony styk na jakimś przekaźniku lub czy może być gdzieś jeszcze mikroprzełącznik bo nie mam pomysłu gdzie szkuać.

    Dodano po 55 [sekundy]:

    Na nim są 4 przewody dwa do wspólnego jeden do no i jeden do nc.
  • #12
    feno
    Level 19  
    Jak się smażyło to wszystkie opcje dozwolone może reset a najlepiej podłożyć pstryczka może gdzieś przeciąga jeszcze.
  • #13
    zhudomel
    Home appliances specialist
    Sprawdź/wyczyść wąż hydrostat - misa.
  • #14
    felan223
    Level 10  
    Może posatram sie jutro dostać nowego, a co do resetu zaraz odłącze ja od zasilania na chwile i zobaczę

    Dodano po 15 [minuty]:

    zhudomel a czy jesteś w stanie mi powiedzieć za czym mniej wiecej mam podążać dołączam zdjęcie przyłączy. Zmywarka Gorenje GV53330 - pompuje po czym wypuszcza wodę

    Dodano po 1 [minuty]:

    To białe to przepływomierz gdzie jest doprowadzenie wody schodzi tą rurka obok tak zaopserwowałem dwa po lewej to odpływ i wygląda jak by ten cały plastok z dołu wchodził bezpośrednio do misy.

    Dodano po 4 [minuty]:

    Chyba że muszę ja rozebrać od srodka.
  • #15
    zhudomel
    Home appliances specialist
    W prawym dolnym rogu zdjęcia; na prawo od czerwonej dźwigni.
  • #16
    felan223
    Level 10  
    Nie udało mi się dostać takiego drugiego ale tego rozebrałem i wyczyściłem dokładnie papierem ściernym i pod miernikiem jest idealnie, natomiast myśle że to może być wina przepływomierza bo jak go odłączyłem od sterownika dalej działo się to samo.
  • #17
    zhudomel
    Home appliances specialist
    Wyczyściłeś wąż?