Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

immobilizer honda civic - dorobiony immobilizer honda civic vi 96 r.

16 Cze 2019 09:22 573 19
  • Poziom 3  
    cześć
    mam immobilizer w aucie honda civic vi z 96 roku tylko taki że muszę przykładać takie coś koło stacyjki mam diodę do której muszę to coś zbliżyć trudno mi to opisać to jest taki plastikowy kawałek. szukałem na internecie jak to usunąć i jest dużo dokładnych instrukcji co trzeba wylutować, więc wyciągnąłem komputer z auta, rozbieram go a tam zupełnie nie ten który widziałem na necie, okazuje się że mam inną wersję hondy civic vi, zdjęcie zamieszczę poniżej, zarówno komputera jak i auta, z tego co się dowiedziałem to chyba jakaś wersja amerykańska ale nie wiem nie znam się, dlaczego w ogóle chcę się tego pozbyć, pomijając że jest to bardzo irytujące gdy za każdym razem muszę coś przykładać żeby uruchomić silnik, to chodzi głównie oto że to immo nie działa tak jak powinno, nieraz muszę czekać 15 min zanim odpalę auto a to już paranoja, próbuje na wszystkie możliwe kombinacje i nic, a czasem za pierwszym zbliżeniem czujnika działa i mogę odpalić auto, dodam jeśli ma to jakieś znaczenie że jeśli już zadziałą immobi to gaśnie wtedy SRS co jest dziwne bo to przecież poduszki powietrzne, no ale nie znam się, może ten immobi jest z nimi w jakiś sposób połączony. proszę o pomoc.

    immobilizer honda civic - dorobiony immobilizer honda civic vi 96 r.

    immobilizer honda civic - dorobiony immobilizer honda civic vi 96 r.

    Moderowany przez CameR:

    MrHous napisał:
    muszę to coś zbliżyć trudno mi to opisać to jest taki plastikowy kawałek

    Zamieść zdjęcia "tego czegoś"

    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników, a tytuł powinien zawierać markę, model oraz skrótowy opis usterki.

  • Poziom 3  
    immobilizer honda civic - dorobiony immobilizer honda civic vi 96 r. immobilizer honda civic - dorobiony immobilizer honda civic vi 96 r.

    Klips sklejony taśmą ponieważ myślałem na początku że jest zawilgocony skoro nie działa ale to zupełnie nie przez to
  • Poziom 17  
    Witam tak jak kolega wyżej piszę to jest immo dokładane musisz dokopać się do kabli i ładnie to usunąć,ale tak że by samochód odpalił jak Cię zadanie przerasta to zaprowadź samochód do kogoś co się zna pozdrawiam
  • Poziom 3  
    dziękuję, zaraz się tym zajmę, choć obawiam się że będę musiał rozebrać cały środek bo pod kierownica nie mam tego ( plastiki pod kierownica już od dawna mam zdjęte), i obawiam się że to jest pod radiem a więc cały panel przedni będę musiał zdjąć, ale dam znać jak już to zrobię
  • Poziom 3  
    a więc tak: mam 3 zdjęcia i od razu wytłumaczę jak to jest, od diody idzie kabelek i chowa się wraz z innymi w czarnej rurce która idzie pod radiem i przechodzi na drugą stroną pod schowkiem pasażera tak jak na zdjęciu widać wymontowałem schowek, następnie rurka idzie do komputera tak jak widać na ostatnim zdjęciu, wypiąłem wtyczkę żeby lepiej było zrobić mi zdjęcie, przy okazji sprawdziłem ze gdy wtyczka jest wypięta to immobi nie działa co jest oczywiste, wychodzi na to ze immobi nie jest dorabiana tak ? i ze czujnik jest bezpośrednio połączony z komputerem tyle na razie z tego wnioskuję.

    immobilizer honda civic - dorobiony immobilizer honda civic vi 96 r.[/url] immobilizer honda civic - dorobiony immobilizer honda civic vi 96 r. immobilizer honda civic - dorobiony immobilizer honda civic vi 96 r.
  • Poziom 3  
    co mogę teraz zrobić ?
  • Poziom 3  
    niestety nie, idzie prosto do komputera
  • Poziom 42  
    To teraz schemat w rękę i patrzec na które piny komputera wchodzi. Choć ja twierdzę że jakieś małe czarne pudełko po drodze musi być. A w tamtych czasach instalatorzy mieli sporą fantazję przy chowaniu zabezpieczeń
  • Poziom 3  
    od diody/czujnika pod stacyjką kabel prowadzi prosto do komputera mogę nagrać nawet filmik, nawet to "pyknięcie" gdy immobi już zadziała wydobywa się właśnie ze skrzynki na komputer więc sądzę że to musi być przekaźnik który tam się znajduje ( tylko tak przypuszczam), co do czytania schematów to nie mam pojęcia co i jak także gdybyście mogli troszkę mi to rozjaśnić co mam zrobić
  • Poziom 3  
    naprawdę nikt nie wie jak rozwiązać problem ?

  • Moderator Zabezpieczeń Pojazdów
    MrHous napisał:
    "pyknięcie" gdy immobi już zadziała wydobywa się właśnie ze skrzynki na komputer więc sądzę że to musi być przekaźnik

    Odszukaj go i zrób zdjęcia
  • Poziom 6  
    Ten przekaźnik jest w komputerze ponieważ jak już sprawdziłem dźwięk wydobywa się z puszki komputera, wyżej kolega pisał otym że gdzie po drodze powinna być puszka z przekaźnikiem ale niestety kabel idzie prosto do komputera (od czujnika do komputera nie ma żadnej "puszki") popatrzę tam jeszcze raz ale nic nie było, mogę nagrać filmik na YouTube i pokazać

    Przepraszam że piszę z drugiego konta


    Moderowany przez CameR:

    Drugie konto: [MrHous]

    Reg. 3.1.2. Rejestracja/korzystanie z więcej niż jednego loginu. W przypadku stwierdzenia naruszenia niniejszego postanowienia jeden (lub więcej loginów Użytkownika) mogą zostać zablokowane przez Usługodawcę.

  • Poziom 6  
    Ten przekaźnik jest w komputerze ponieważ jak już sprawdziłem dźwięk wydobywa się z puszki komputera, wyżej kolega pisał otym że gdzie po drodze powinna być puszka z przekaźnikiem ale niestety kabel idzie prosto do komputera (od czujnika do komputera nie ma żadnej "puszki") popatrzę tam jeszcze raz ale nic nie było, mogę nagrać filmik na YouTube i pokazać
    Przepraszam że piszę z konta kolegi




    konto kolegi NIE moje drugie :) ****