Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy IFA/fimag - Niestabilna częstotliwość na jednej fazie

20 Cze 2019 13:00 249 9
  • Poziom 9  
    Witam ,
    Mam problem z agregatem prądotwórczym VEB fimag 45kw ,
    Problem polega na tym że napięcie jest w normie ,
    Częstotliwość w Hz na L1 i L2 wynosi ok 50hz ,
    Ale na L3 szaleje pomiędzy 40 do nawet 70hz ,
    Niezależnie od obrotów .
    Na próbe obciążyłem agregat silnikiem indukcyjnym 11kw i bez zmian
    Napięcie miesci się w granicach ,
    Za to Hz na L3 szaleją
    Wydaje mi się gdyby był uszkodzony regulator to napięcie nie było by stabilne na wszystkich fazach ,
    Ale problem leży tylko w tej jednej fazie ,
    Proszę o sugestie ,
    Pozdrawiam . Agregat prądotwórczy IFA/fimag - Niestabilna częstotliwość na jednej fazie Agregat prądotwórczy IFA/fimag - Niestabilna częstotliwość na jednej fazie
  • Poziom 26  
    Witam . Mierzyłeś częstotliwość zewnętrznym miernikiem czy tylko wzorujesz się na wskazaniach częstotliwościomierza w agregacie ?. Jeśli dwie fazy mają po 50Hz to trzecia też musi mieć bo to wynika z budowy i działania prądnicy . Sprawdź połączenia a zwłaszcza przełącznik wyboru dla woltomierza .
  • Poziom 38  
    Wg mnie fizycznie nie jest możliwa taka sytuacja. Najprawdopodobniej miernik częstotliwości na tej fazie ma chimery.
  • Poziom 9  
    Witam ,
    Częstotliwość i napięcie sprawdzałem zewnętrznym miernikiem ,
    I to na nim się wzorowałem ,
    Wskaźniki na tablicy działają bez zarzutu ,
    Bez 100% pewności nie chcę podłączać żadnej elektroniki pod wyjście aby niczego nie uszkodzić .
  • Poziom 33  
    sedan666 napisał:
    Częstotliwość w Hz na L1 i L2 wynosi ok 50hz ,
    Ale na L3 szaleje pomiędzy 40 do nawet 70hz ,
    Niezależnie od obrotów .

    Oczywiście byłby to cud.
    Ale jak mówił ks. prof. Tischner cudów nie ma.
    Może gdzieś na połączeniu tej fazy "iskrzy" - zły styk i elektroniczny częstotliwosciomierz głupieje.
  • Poziom 31  
    Nie ma fizycznie takiej opcji, żeby częstotliwość się różniła w tak rażący sposób na jednej fazie. Częstotliwość jest ściśle powiązana z prędkością obrotową silnika.
  • Poziom 33  
    50 Hz to w prądnicy z jedną parą biegunów 50 obr/sek. czyli 3000 obr/min. W prądnicy z dwoma parami biegunów 50Hz to 1500 obr/min. itd.
    Nie będzie się wirnik inaczej obracał dla jednej fazy!
  • Poziom 18  
    Witam. Na wszystkich fazach jest ta sama częstotliwość, to pewnik, problem tkwi w pomiarze. Mierniki elektroniczne glupieją gdy jest duża zawartość harmonicznych. A to że pokazuje na jednej fazie może świadczyć że filtr prseciwzakluceniowy nie daje rady w pełni zneutralizować... Inna sprawa że zwiększony poziom harmonicznych może świadczyć o zmianach parametrów maszyny, co jest zrozumiałe i związane choćby ze stażeniem izolacji.... Pozdrawiam
  • Poziom 33  
    ug40 napisał:
    zwiększony poziom harmonicznych

    Skąd harmoniczne bez połączenia sieci?
    Czy to jest prądnica synchroniczna z wzbudnikiem bezszczotkowym?
  • Poziom 42  
    ug40 napisał:
    Na wszystkich fazach jest ta sama częstotliwość, to pewnik, problem tkwi w pomiarze. Mierniki elektroniczne glupieją gdy jest duża zawartość harmonicznych.

    Czy nie uważasz, że to co napisałeś jest wewnętrznie sprzeczne?
    Jak jedna częstotliwość to skąd harmoniczne?
    Napisałem trochę przekornie, ale zwróciłeś uwagę na prawdopodobną przyczynę problemów.
    Pasowało by obejrzeć przebiegi napięć na oscyloskopie.
    Nawet na takim gadżecie DSO z dodanymi dzielnikami.
    Pasuje sprawdzić prądnicę pod kątem mechanicznym. Szczególnie łożyska. Ew bicia, minimalne ocierania, jakieś zanieczyszczenia "żelazne" "przyklejone" polem magnetycznym koercji.
    Oraz oczywiście połączenia elektryczne. Wirnika w szczególności. Podczas ruchu siła odśrodkowa może je odłączać.
    Z jakiegoś powodu ta nadmierna ilość harmonicznych się pojawia.