Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool DWS-DEA701-B Nowa zmywarka, podłączenie i uruchomienie

26 Cze 2019 23:08 210 5
  • Poziom 8  
    Witam.
    Tak jak w tytule posiadam nową zmywarkę Whirlpool. Postanowiłem ją samodzielnie podłączyć. Podłączyłem wąż do zimnej wody, doprowadziłem odpływ, podłączyłem do gniazdka. Postanowiłem uruchomić zmywarkę pròbnie bez naczyń, bez zasypywania solą, bez detergentòw. Ustawiłem twardość wody na 4, i bodajże nabłyszczanie na 0. I pojawił się problem. Zmywarka pobrała wodę, ale w żaden sposób jej nie wypompowuje. I tak stoi woda na dnie. Pytanie co zrobiłem nie tak? Czy jest możliwy reset i w jaki sposob. Zmywarka jest podłączona do gniazda bez uziemienia. Szczypie przy dotknięciu się ze zlewem.
  • Poziom 32  
    Czy przed podłączeniem i uruchomieniem zmywarki zapoznałeś się z instrukcją obsługi? Co mówi na temat tego z czym masz problem.

    Zmywarka powinna być podłączona do gniazdka z bolcem ochronnym. Jak takowego nie posiadasz to wezwij elektryka w celu zainstalowania owego gniazdka dla własnego i innych użytkowników bezpieczeństwa.
  • Specjalista AGD
    luku86 napisał:
    Zmywarka pobrała wodę ale w żaden sposób jej nie wypompowuje.
    Zaślepka w syfonie usunięta?
  • Poziom 8  
    Grzegorz740 napisał:
    Czy przed podłączeniem i uruchomieniem zmywarki zapoznałeś się z instrukcją obsługi? Co mówi na temat tego z czym masz problem.

    Zmywarka powinna być podłączona do gniazdka z bolcem ochronnym. Jak takowego nie posiadasz to wezwij elektryka w celu zainstalowania owego gniazdka dla własnego i innych użytkowników bezpieczeństwa.


    Pytanie dotyczy zmywarki ktòra nie wypompowuje wody a nie kwestii bezpieczeństwa. Będzie działać zmywarka będę się martwił z uziemieniem. Proszę odpowiadać na pytania.

    zhudomel napisał:
    luku86 napisał:
    Zmywarka pobrała wodę ale w żaden sposób jej nie wypompowuje.
    Zaślepka w syfonie usunięta?


    Usunięta. Przewód wprowadziłem do wiadra i kompletnie susza
  • Poziom 32  
    Skoro zaślepka jest usunięta i dalej zmywarka nie wypompowuje wody to moze być coś nie tak albo z pompą albo z programatorem. I w takim wypadki jak zmywarka jest nowa to raczej potrzebny jest serwis gwarancyjny.

    Wszystkie czynności były wykonane zgodnie z instrukcja dołączona do zmywarki?
  • Poziom 8  
    Tak, a co można źle zrobić Najważniejsze drożny dopływ zimnej wody i wetknąć w gniazdko. Ustawiłem jeszcze twardość wody na 4 i nabłyszczanie na zero. Odessałem wodę strzykawką. Ustawiłem szybkie mycie na 30 min. Zmywarka uruchamia się na mycie bo słychać oraz grzeje wodę. Ale pod koniec staje i zaczyna migać nieprzerwanie dioda włącznika i zmywarka bardzo cicho burczy. Nic tylko dzwonię do serwisu.