Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Suzuki Swift 1,3 - Gaśnie, niskie obroty

07 Lip 2019 10:08 591 5
  • Poziom 3  
    Mam problem z samochodem jak wyżej Suzuki Swift 1.3 92km Benzyna z 2008r.

    Normalnie chodzi jak się go zapala i stoi ale jak rusza się w trasę to na pierwszym miejscu gdzie trzeba hamować i samochód zwalnia prawie całkowicie gaśnie, przed zgaśnięciem lekko drga.

    Podczas jazy nic się nie dzieje. Tak jak mówiłem wyżej jak się przełączy go na luz i zwalniają obroty silnika i są bardzo niskie gaśnie.

    Co może być powodem ?

    Bardzo proszę o pomoc i odpowiedzi.

    Za pomoc wszystkim bardzo dziękuje.

    Dodam jeszcze ze teraz jeszcze popsuło się ogrzewanie
    mam dość tego samochodu

    Temat stary ale nieznalazłem konkretnej odpowiedzi więc ponawiam może ktoś to w końcu naprawił.
  • Texa PolandTexa Poland
  • Poziom 33  
    Opis jest dość skąpy, ale szukałbym w tej kolejności;
    - sprawdzić filtr powietrza, solidnie przedmuchać lub wymienić na nowy. Można też sprawdzić, czy są zmiany na wolnych obrotach po wyjęciu filtra powietrza.
    - sprawdzić kable zapłonowe. Elementy układu zapłonowego można pokryć olejem silikonowym.
    - sprawdzić ubytki w układzie chłodzenia, skontrolować korek zbiornika wyrównawczego i korek wlewu oleju (czy pojawił się "majonez"). Czy spaliny nie mają nietypowego koloru i gęstości?

    pieto71212 napisał:
    mam dość tego samochodu
    Na to jest tylko jedna rada - sprzedać i kupić sobie inny ;-)
  • Texa PolandTexa Poland
  • Poziom 4  
    Czujnik prędkości jazdy albo silniczek krokowy , moze chodzić opornie i nie być w stanie gwałtownie zmieniniać położeń .
  • Poziom 3  
    silniczek krokowy wymieniony przewody i cewki wymienione podciśnienia sprawdzane a z ogrzewaniem ubytków niema majonezu niema nagrzewnica wymieniona.
    wydaje mi się jak by mu zapłon wypadał
  • Poziom 1  
    pieto71212 napisał:
    Mam problem z samochodem jak wyżej Suzuki Swift 1.3 92km Benzyna z 2008r.

    Normalnie chodzi jak się go zapala i stoi ale jak rusza się w trasę to na pierwszym miejscu gdzie trzeba hamować i samochód zwalnia prawie całkowicie gaśnie, przed zgaśnięciem lekko drga.

    Podczas jazy nic się nie dzieje. Tak jak mówiłem wyżej jak się przełączy go na luz i zwalniają obroty silnika i są bardzo niskie gaśnie.

    Co może być powodem ?

    Temat stary ale nieznalazłem konkretnej odpowiedzi więc ponawiam może ktoś to w końcu naprawił.


    Podczepiam się pod temat.
    Mam ten sam problem ze swiftem z 2014 r. Samochód kupiony rok temu i problem gasnącego silnika pojawił się od razu. Żałuję, że nie oddałam samochodu sprzedawcy. Auto zdechło totalnie, że skończyło się lawetą. Co zostało zrobione:
    - wyczyszczona przepustnica, zniwelowane luzy. Komputer nie wykazał oczywiście żadnych komunikatów wcześniej.
    Auto po tych zabiegach jeździło przez resztę lata i zimę. Teraz podczas upałów znów się zaczęło.
    - kilka dni temu samochód przeszedł adaptację przepustnicy w serwisie Suzuki, bo już nie miałam siły po różnych mechanikach jeździć.
    Problem się pojawił znów na zimnym silniku (kilka km mieliśmy do przejechania) - dwa dni po powrocie z serwisu. Co ciekawe, w drodze powrotnej silnik działał prawidłowo i obroty nie spadały.

    Czy ktoś rozwiązał ten problem w nowszym modelu Swifta?
    Dla zainteresowanych mogę wysłać film zrobiony przeze mnie uwidaczniający problem.
  • Poziom 3  
    Minęło trochę czasu ale naprawiłem w moim przypadku regulacja zaworów pomogła i teraz auto się zachowuje tak jak powinno.
    Został problem ogrzewania płukałem układ wymieniłem termostat rurki na wlocie do nagrzewnicy gorące a w środku zimno wieje może ktoś coś podpowie sesownego.