Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWG 860-800 - brak reakcji po pobraniu wody

07 Lip 2019 23:21 252 3
  • Poziom 2  
    Witam.
    Posiadam pralkę jak w tytule, problem polega na tym, że nie obraca mi bębnem, napełnia wodą po czym nie ma żadnej reakcji. Pralka wiruje gdy przełączę ja na program wirowania i normalnie spuszcza wodę. Zdarzało się wcześniej (jeszcze przed aktualną awarią), że w ogóle mi nie wirowała, więc czyściłem filtr pompy spustowej i wszystko było okej. Natomiast teraz nawet przeczyszczenie filtra nic nie dało. Gdzie może leżeć problem? Co mam zrobić aby wykluczyć możliwe ewentualności i znaleźć przyczynę? Z góry dziękuję za pomoc.

    Pozdrawiam
  • Poziom 39  
    Twój opis usterki posiada nieścisłości. Kolega napisał, że silnik pralki nie rusza po napełnieniu się pralki wodą, ale wiruje. Czyli silnik działa czy nie? Jeśli silnik nie uruchamia się to w pierwszej kolejności sprawdź stan szczotek węglowych silnika napędowego.
  • Poziom 30  
    Kubek hydrostatu masz do wyczyszczenia, znajdziesz go idąc w dół pralki po wężyku, który idzie właśnie od hydrostatu.
  • Specjalista AGD
    print_er napisał:

    Posiadam pralkę jak w tytule, problem polega na tym, że nie obraca mi bębnem, napełnia wodą po czym nie ma żadnej reakcji.


    Rozumiem, że po włączeniu pralka pobiera wodę i po osiągnięciu poziomu wody przestaje ?
    Z tyłu na dole jest moduł, wyjąć, posprawdzać punkty lutownicze.

    Kenworth 18 napisał:
    Twój opis usterki posiada nieścisłości.

    Jest ścisły i dość konkretny.

    Kenworth 18 napisał:
    Kolega napisał, że silnik pralki nie rusza po napełnieniu się pralki wodą, ale wiruje. Czyli silnik działa czy nie?

    Czyli działa tylko na wirówce.