Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra G - Nie działają kierunkowskazy i pierwszy bieg wycieraczek

10 Lip 2019 19:49 213 8
  • Poziom 2  
    Hej,

    Mam Astre G 1.7DTI 2001r, przestały działać kierunkowskazy ale dziwne jest to normalnie działają światła awaryjne, normalnie też migają przy zamykaniu i otwieraniu auta z pilota.
    Przełącznik przy kierownicy już wykluczyłem, działa prawidłowo.
    Jednocześnie z kierunkami przestały działać wycieraczki na pierwszym biegu i nie załączają sie przy "myciu szyby" tzn. płyn sika ale wycieraczki nie ruszają.
    Skończyły mi się juz pomysły, może ktoś bardziej doświadczony mi podpowie jak to ogarnąć :D
  • Poziom 7  
    Sprawdzałeś bezpieczniki
  • Poziom 2  
    Sprawdzałem kolejno jeden po drugim i żaden nie był spalony
  • Poziom 43  
    Na włączonym zapłonie nie działaja czy po odpaleniu silnika.? F22 na pewno ok?
  • Poziom 2  
    F22 nie był spalony ale i tak wymieniłem- bez zmian

    Zauważyłem też że długimi światłami moge tylko migać, nie moge ich włączyć tak zeby ciągle świeciły. Nie działa zarówno na zapłonie jak i na odpalonym silniku
    Chciałem sprawdzić czy mam prąd w właściwych pinach ale nie potrafie znaleźć żadnego schematu
  • Pomocny post
    Poziom 18  
    139-----hazard light switch włącznik świateł awaryjnych

    138---direction indicator switch przełącznik kierunkowskazów

    77----multitimer multitimer

    140---direction indicator relay przekaźnik kierunkowskazów
  • Poziom 14  
    Podejrzewam problem z multitimerem czyli modułem w skrzynce bezpiecznikowej.
  • Poziom 2  
    Dzisiaj przyszedł do mnie "nowy" używany multitimer, założyłem go i nie ma żadnego rezultatu. Mam wrażenie że sprawdziłem wszystko, przełącznik przy kierownicy, ciągłość przewodu z przełącznika do multitimera, prad w wtyczkach. Dzięki MirekFm za schemat:D

    Dodano po 6 [minuty]:

    Jak sprawdzić czy do multitimera dochodzi prąd? Jak przekrece zapłon z odłączonym modułem (żeby mieć dostęp do wtyczki) nic sie nie popsuje? Boje sie że jakieś błędy mi powywala:|