Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

- Brak iskry chiński cross loncin 125.

11 Lip 2019 20:52 114 4
  • Poziom 3  
    Witam, zacznijmy od początku loncin odpalał, gdy się przejechało jakiś z jeden kilometr to na wolnych obrotach sam gasł, a potem bardzo ciężko palił, aż raz zgasł i w ogóle nie chciał odpalić, okazało się że nie ma iskry, a jeśli jest to malutka. W tym momencie w ogóle nie ma iskry, prąd jest w kablu czarno czerwonym od przerywacza, lecz w niebieskim i zielonym od impulsatora nie ma. Instalacja jest dobrze podpięta, dodam, że jest nówka cewka, moduł, świeca, magneto, dobry impulsator i przerywacz czyli niby wszystko od iskry zmienione a nadal jej nie ma. Proszę o pomoc.
  • Pomocny post
    Poziom 19  
    Stator sprawdzany???
  • Poziom 3  
    Tak jest dobry, zmieniłem go od działającego quada, w poście pomyliłem właśnie ten stator z przerywaczem.

    Dodano po 2 [minuty]:

    Chociaż gdy loncin raz odpalił to było spięcie w kablu od statora ponieważ kabel nie był zaizolowany, dotykał magneta i gdy zdjąłem magneto to iskra przepadła, ale w kablu od statora jest prąd i to dobry. Impulsator zmieniłem od starego iskrownika który był połamany, ale przed połamaniem normalnie działał z tego co pamiętam, impulsator nie jest w ogóle uszkodzony, jedynie gdy zdejmowałem magneto to trochę się wgniotło w środku i przerysowało bo był na odwrót założony ten stator wcześniej. Więc to może magneto? Bardzo proszę o pomoc.

    Dodano po 13 [minuty]:

    Mając na myśli stator to chodzi mi o to: - Brak iskry chiński cross loncin 125.
  • Pomocny post
    Poziom 19  
    Jak masz możliwość to najlepiej zakładaj po kolei części ze sprawnego motocykla.
  • Poziom 3  
    Zakładałem i nic. Może to jednak magneto?

    Dodano po 5 [godziny]:

    Dodam, że prąd jest wszędzie oprócz kabla niebieskiego od iskry i gdy złącze czarno żółty kabel od cewki z takim samym kolorem od modułu to prąd znika z tego kabla. Zatem niebieski w ogóle nie ma prądu, a czarno żółty od cewki gubi się na złączeniu, tak w wszystkich kablach prąd jest.