Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Lovato Smart - Przełącza na gaz i wraca na benzynę

25 Lip 2019 12:23 144 7
  • Poziom 3  
    Witam, ostatnio z dnia na dzień zaczął się problem z instalacją gazową. Mianowicie po odpaleniu po około 30 minutowym postoju, lub dłuższym, instalacja po zadanych 15 sekundach (nie ma minimalnej temperatury, czas przejścia na gaz określany jest sekundami w zależności od temperatury zmierzonej podczas uruchomienia silnika) i około 60° temperatury silnika przełącza na gaz i momentalnie wraca na benzynę, powodem jest spadek ciśnienia fazy lotnej (ok.0.6 bar) i próby manualne przejścia spowrotem na gaz kończą się szarpnięciem oraz sygnalizacją braku gazu . Żeby nie było zbyt łatwo po rozgrzaniu do prawie 80° problem nagle znika (czujnik także rejestruje nagły wzrost ciśnienia). Praktycznie od razu można mu dać but w podłogę i się nie wyłączy. Czujnika bym nie podejrzewał, elektrozawory działają prawidłowo. Sytuacja jest w 100% powtarzalna (ta sama temperatura, bardzo podobny czas). Dodam jeszcze, że nigdy wcześniej to się nie zdarzało, nawet zimą startował po niecałej minucie.

    Samochód to peugeot 206CC 2.0 RFN
  • Pomocny post
    Poziom 21  
    jaki reduktor jest założony?
  • Poziom 3  
    maiami napisał:
    jaki reduktor jest założony?
    RGJ
  • Pomocny post
    Poziom 21  
    Stasiu520 napisał:
    elektrozawory działają prawidłowo

    jak wygląda trzpień przy reduktorze? wyciągałeś go może?
  • Poziom 3  
    maiami napisał:

    jak wygląda trzpień przy reduktorze? wyciągałeś go może?

    Nie, nie wyciągałem
  • Pomocny post
    Poziom 21  
    zobacz tam po objawach wszystko na to wskazuje, nie pierwszy przypadek w tym reduktorze
  • Poziom 3  
    Chyba trafione, wyczyszczę i dam znać

    Lovato Smart - Przełącza na gaz i wraca na benzynę Lovato Smart - Przełącza na gaz i wraca na benzynę Lovato Smart - Przełącza na gaz i wraca na benzynę

    Dodano po 34 [minuty]:

    Wszystko wskazuje na to, że problem został rozwiązany. Wielkie dzięki za pomoc.
  • Poziom 3  
    Zalepiony brudem trzpień elektrozaworu. Pomogło wyczyszczenie rozpuszczalnikiem.