Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Sklep ElwronSklep Elwron
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Linde L12 - Zazwyczaj nie jeździ do przodu i tyłu Linde L12

27 Lip 2019 16:54 597 7
  • Poziom 3  
    Paleciak elektryczny Linde L12 typ W4 X379 od czasu do czasu odmawiał jazdy do przodu i tyłu, pomagało wyłączenie z kluczyka i ponowne włączenie. Niestety problem powoli się nasilał, na dzień dzisiejszy jak załapie to jedzie co najwyżej jeden cykl (raz do tyłu, raz do przodu) i stop. Zazwyczaj po resecie nie chce jednak jechać, trzeba kilka razy próbować. Zawsze jednak jedzie do przodu na dodatkowym w przycisku przy dyszlu - oznaczyłem go na foto. Przy naciskaniu dźwigni przód i tył styczniki klikają, przeczyściłem też diodę na enkoderze - bez zmian.
    Ktoś podpowie co go boli? Linde L12 - Zazwyczaj nie jeździ do przodu i tyłu Linde L12 [url=https://obrazki.elektroda.pl/5747782000_1564239207.jpg
  • Sklep ElwronSklep Elwron
  • Poziom 31  
    Witam
    romekkar66 napisał:
    Przy naciskaniu dźwigni przód i tył styczniki klikają
    Co nie oznacza, że dobrze działają.
    romekkar66 napisał:
    Ktoś podpowie co go boli?
    Proponuję:
    1. Przeczyścić dokładnie wszystkie włączniki, przełączniki od jazdy do przodu, tyłu i jakie tam jeszcze są.
    2. Rozebrać styczniki (jak się da) i wyczyścić dokładnie styki, sprawdzić sprężyny dociskające.
  • Sklep ElwronSklep Elwron
  • Poziom 3  
    Problem niestety nie leży w stycznikach i wyłącznikach/włącznikach - po dokładnym sprawdzeniu bez zmian. Czy może ktoś dysponuje schematem dla tego lub podobnego wózka?
  • Poziom 31  
    romekkar66 napisał:
    po dokładnym sprawdzeniu bez zmian
    Na czym to polegało ? Było widać stan styków, docisk itp ?
    romekkar66 napisał:
    Czy może ktoś dysponuje schematem
    Tu może być problem ponieważ przemysłówkę (service manuale, schematy itd) mają głównie serwisy.
    Chyba, że trafi się jakiś serwisant wózków i podpowie.
    Z
    Proponuję cd :
    3. Zobaczyć np. tutaj https://yandex.ru/search/?lr=10477&clid=2224022&text=Linde%20L12%20service%20manual
    4. Dostać się do elektroniki i dokładnie ją obejrzeć !
    5.
    romekkar66 napisał:
    Niestety problem powoli się nasilał
    To może wskazywać na "starzenie" się jakiegoś podzespołu/łów który pod wpływem nadmiernego np.nagrzewania zmienia swoje parametry.
    Tak dzieje się między innymi z elektrolitami. Warto wrócić do p.4 i to zrobić.
    6. Również sprawdzić stan czujników.

    Powodzenia.
  • Poziom 23  
    Problem masz z potencjometrem zadajnika jazdy , do wymiany biały plastik pod motylkami i biała obudowa płytki , i na pewno kalibracja z kompa z odpowiednim programem bo wymiana może nie poskutkować , sygnał cyfrowy z mikro stycznika nie zgadza się z analogowym z potencjometru . A ten przycisk to chroni operatora przed przygnieceniem do przeszkody (ściany)
    PS
    rozbierając wyłącz wtyczkę z baterii bo możesz nie dogonić wózka
  • Poziom 1  
    Mam ten sam problem. Proszę napisz czy udało się rozwiązać problem i jak.
  • Poziom 11  
    Cewka hamulca sprawna ?
    Wiązka w dyszlu sprawdzona?
  • Poziom 23  
    Czy ja k chcesz powoli ruszyć to wózek się zatrzymuje?.A jak szybciej to normalnie jedzie ? Za mało informacji żeby wam pomóc opiszcie coś więcej