Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Regulator napięcia 12V - dobór diody zenera

PanJanek56 30 Lip 2019 06:28 525 37
  • #32
    jdubowski
    Specjalista - urządzenia lampowe
    PanJanek56 napisał:
    Czy te pojawiające się 20v na wysokich obrotach może być spowodowane naprzyklad ze coś zle poluzowałem i napięcie powyżej 14v nienoszone na masę ?


    Może, dlatego już wyżej sugerowałem sprawdzenie montażu.
  • #33
    PanJanek56
    Poziom 3  
    jdubowski napisał:
    PanJanek56 napisał:
    Czy te pojawiające się 20v na wysokich obrotach może być spowodowane naprzyklad ze coś zle poluzowałem i napięcie powyżej 14v nienoszone na masę ?


    Może, dlatego już wyżej sugerowałem sprawdzenie montażu.


    Witam montaż sprawdziłem i jeden punkt nie był zalutowany podłączyłem i wszystko trzyma napięcie około 14 V ale sprawa jest taka jeszcze.

    Jak nie Uruchomie świateł to po dodaniu gazu napięcie w motorku znika Wtedy muszę wykręcić bezpiecznik i na nowo go wkręcić bezpiecznik jest na minusie a na światłach taki problem nie występuje
  • #34
    jdubowski
    Specjalista - urządzenia lampowe
    PanJanek56 napisał:
    Jak nie Uruchomie świateł to po dodaniu gazu napięcie w motorku znika


    PanJanek56 napisał:
    Witam montaż sprawdziłem i jeden punkt nie był zalutowany podłączyłem i wszystko trzyma napięcie około 14 V


    A o którym układzie piszesz i jak włączonym?

    W którym punkcie znika? Akumulator tam przecie masz.

    PanJanek56 napisał:
    tedy muszę wykręcić bezpiecznik i na nowo go wkręcić bezpiecznik jest na minusie


    Bezpiecznik na minusie? Naszkicuj schemat.
  • #35
    PanJanek56
    Poziom 3  
    @jdubowski
    Regulator napięcia 12V - dobór diody zenera

    Regulator napięcia 12V - dobór diody zenera

    Napiecie znika na całym simsonie nie Działa nic zasilane z akumulatora po wykręceniu bezpiecznika i ponownego jego w kręceniu wszystko wraca do normy
  • #36
    jdubowski
    Specjalista - urządzenia lampowe
    PanJanek56 napisał:
    Napiecie znika na całym simsonie


    Jeśli znika między + akumulatora a masą to zapewne bezpiecznik nie kontaktuje.
    Nadto co do "całego" to brzmi to trochę nieprawdopodobnie, bo masz światła zasilane z oddzielnej cewki prądem przemiennym.
  • #37
    PanJanek56
    Poziom 3  
    jdubowski napisał:
    PanJanek56 napisał:
    Napiecie znika na całym simsonie


    Jeśli znika między + akumulatora a masą to zapewne bezpiecznik nie kontaktuje.
    Nadto co do "całego" to brzmi to trochę nieprawdopodobnie, bo masz światła zasilane z oddzielnej cewki prądem przemiennym.


    Chodziło mi o wszystko co zasila aqu czyli Buczek kierunki czujnik luzu.
    Bezpiecznik kontaktuje sprawdzałem poprostu muszę go odkręcić i zakręcić jak by zresetować układ bo jak inaczej ustawie potencjometr na max to wtedy nie wybija
  • #38
    jdubowski
    Specjalista - urządzenia lampowe
    PanJanek56 napisał:
    Chodziło mi o wszystko co zasila aqu czyli Buczek kierunki czujnik luzu.
    Bezpiecznik kontaktuje sprawdzałem poprostu muszę go odkręcić i zakręcić jak by zresetować układ bo jak inaczej ustawie potencjometr na max to wtedy nie wybija


    Coś zapewne pokręcone w podłączeniu regulatora, albo popalily ci się diody oznaczone na czerwono na schemacie regulatora.